
<!DOCTYPE html>
<html lang="en">
<head>
	
	<link rel="preload" as="style" href="/Magazine/core.css?p=6491810872500341" />
<link rel="preload" as="script" href="/Magazine/core.js?p=6491810872500341" />
<link rel="preload" as="image" href="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/480x270/9/0/9/514909_shutterstock_1314610493_627076.jpg" imagesrcset="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/480x270/9/0/9/514909_shutterstock_1314610493_627076.jpg 480w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/600x338/9/0/9/514909_shutterstock_1314610493_627076.jpg 600w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/768x432/9/0/9/514909_shutterstock_1314610493_627076.jpg 768w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/1024x576/9/0/9/514909_shutterstock_1314610493_627076.jpg 1024w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/1280x720/9/0/9/514909_shutterstock_1314610493_627076.jpg 1280w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/2000x1125/9/0/9/514909_shutterstock_1314610493_627076.jpg 2000w" imagesizes="(max-width: 480px) 33vw, (max-width: 768px) 50vw, (max-width: 1024px) 50vw, (max-width: 1280px) 80vw, (min-width: 1400px) 100vw, 100vw" />


	
<meta charset="utf-8" />

<title>Europe raises the bar for carcinogens in artificial turf pitches | News | Chemistry World</title>
<meta name="description" content="Permissible limits for certain polycyclic aromatic hydrocarbons to fall 50-fold in 2022" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<meta name="momentnowdate" content="2021-08-10 00:18:13.708"/>
<meta name="momentlocale" content="en-gb"/>
<meta name="momentlocaleformat" content="D MMMM YYYY"/>
<meta name="momentrelative" content="false"/>
<meta name="momentrelativeformat" content="YYYY,MM,DD"/>
<meta name="momentrelativemorethan" content="10"/>

	
	<meta name="robots" content="noarchive" />
<meta name="pubdate" content="Mon, 09 Aug 2021 13:22 GMT" />
<link rel="canonical" href="https://www.chemistryworld.com/news/europe-raises-the-bar-for-carcinogens-in-artificial-turf-pitches/4014144.article" />
<meta name="blockthis" content="blockGA" />
<meta name="showwallpaper" content="false" />
<meta name="navcode" content="283" />
<meta name="primarynavigation" content="News" />
	<meta property="og:title" content="Europe raises the bar for carcinogens in artificial turf pitches" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.chemistryworld.com/news/europe-raises-the-bar-for-carcinogens-in-artificial-turf-pitches/4014144.article" />
<meta property="og:site_name" content="Chemistry World" />
<meta property="og:description" content="Permissible limits for certain polycyclic aromatic hydrocarbons to fall 50-fold in 2022" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="536" />
<meta property="og:image" content="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/1024x536/9/0/9/514909_shutterstock_1314610493_627076.jpg" />
<meta property="og:image:alt" content="An image showing artificial turf" />
<meta property="og:image" content="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/web/v/o/e/benzoapyrene_78403.svgz" />
<meta property="og:image:alt" content="An image showing the structure of benzo(a)pyrene" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Europe raises the bar for carcinogens in artificial turf pitches" />
<meta property="twitter:description" content="Permissible limits for certain polycyclic aromatic hydrocarbons to fall 50-fold in 2022" />
<meta property="twitter:image:src" content="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/1120xAny/9/0/9/514909_shutterstock_1314610493_627076.jpg" />
<meta property="twitter:image:alt" content="An image showing artificial turf" />

	
<link rel="icon" href="/magazine/dest/graphics/favicons/favicon-32x32.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/dest/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/dest/graphics/favicons/apple-touch-icon-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/dest/graphics/favicons/mstile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
	
	
    <link href="/Magazine/core.css?p=6491810872500341" rel="stylesheet" type="text/css"/>
    <link href="/Magazine/print.css?p=6491810872500341" rel="stylesheet" type="text/css" media="print"/>

	
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>

	
<script>var newLang={"more":{"default":"Show more","searchtype":"Show more","searchdates":"Show more"},"less":{"default":"Show fewer","searchtype":"Show fewer","searchdates":"Show fewer"},"show":{"default":"show"},"hide":{"default":"hide"},"caption":{"show":"show caption","hide":"hide caption"},"carousel":{"play":"play slideshow","pause":"pause slideshow"}};</script>
	
	<script type="text/javascript">
							  var IPState = {
							  useripstate: false,
							  useripname: ''
							  }
						  </script>
<script type="text/javascript">
          window.dataLayer = window.dataLayer || [];
          window.dataLayer.push({'StoryID':'4014144'});
          window.dataLayer.push({'StoryFormatProperty':'N'});
          
              window.dataLayer.push({'StoryCategories':'|Earth|Pollution|Environmental Monitoring|Toxicity|Government|Regulation|'});
            
          window.dataLayer.push({'StoryLayout':'Picture'});
          window.dataLayer.push({'StoryWidth':'standard width'});
          
              window.dataLayer.push({'UserID':undefined});
            
              window.dataLayer.push({'NavCode':'283'});
              window.dataLayer.push({'MicrositeNavCode':'-1'});
              window.dataLayer.push({'NavKey':'10'});
            </script>
<script type="text/javascript">
window.dataLayer.push({'AccessQualificationTypeName':'Free access (anonymous users)'});
window.dataLayer.push({'AccessProductCode':'CWO'});
window.dataLayer.push({'AccessProductName':'Chemistry World Online'});
window.dataLayer.push({'AccessCount':'1'});
</script>
<script type="text/javascript">
window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'Story'});
window.dataLayer.push({'Pubcode':'2'});
window.dataLayer.push({'PublicationName':'Chemistry World'});
window.dataLayer.push({'Title':'Europe raises the bar for carcinogens in artificial turf pitches | News'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Article'});
window.dataLayer.push({'StoryType':'News'});
window.dataLayer.push({'Headline':'Europe raises the bar for carcinogens in artificial turf pitches'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':'Permissible limits for certain polycyclic aromatic hydrocarbons to fall 50-fold in 2022'});
window.dataLayer.push({'Catchline':undefined});
window.dataLayer.push({'Synopsis':'The European commission is introducing stricter limits for eight compounds found in rubber granules and mulches used as infill in artificial sports pitches and playgrounds. The concern is that these materials expose people to harmful chemicals and that pose a cancer risk.The granules and mulches are often made from scrap tyres, broken up and ground down into smaller pieces. Their use has increased in the last 10 to 15 years, driven partly by a ban on sending tyres to landfill. But so too have worries about their potential toxicity, sparked by concerns in the US, where a retired professional goalkeeper began collecting data on cancer cases among fellow goalkeepers. Toxicology studies, such as with chicken embryos, have also raised questions.'});
window.dataLayer.push({'Standfirst':undefined});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':undefined});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|News|'});
window.dataLayer.push({'PrimaryNavCurrent':'News'});
window.dataLayer.push({'PrimaryNavCode':'|1|283|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'283'});
window.dataLayer.push({'Categories':'|Earth|Pollution|Environmental Monitoring|Toxicity|Government|Regulation|'});
window.dataLayer.push({'CategoryCodes':'|118|126|128|130|136|143|'});
window.dataLayer.push({'Tags':'|Rubber|Tyres|European commission|European Chemicals Agency|polycyclic aromatic hydrocarbons|PAH|sports|'});
window.dataLayer.push({'Bylines':'|Anthony King|'});
window.dataLayer.push({'IssueDate':'01-09-2021'});
window.dataLayer.push({'IssueDateTime':'01-09-2021 00:00:00'});
window.dataLayer.push({'PublishDate':'09-08-2021'});
window.dataLayer.push({'PublishDateTime':'09-08-2021 13:22:00'});
window.dataLayer.push({'FullNavPath':'|1|283|'}); 
</script>
	<!-- Global_CSS Head -->

<!-- Client custom CSS -->
<link rel="stylesheet" href="https://d2fc7ojl9ttfsq.cloudfront.net/Uploads/h/s/h/cw_client_css_200325.min_760379.css" type="text/css">

<!-- Google News site verification Head-->
<meta name="google-site-verification" content="ukIIghja0jlEYTsO8a7IUxKoRlo_Mum0z_ZH9YtfRmI" />

<!-- Indexing and serving directives -->
<meta name="robots" content="max-snippet:160">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="noarchive">

<!-- Pinterest site verification-->
<meta name="p:domain_verify" content="3578264068c8ec673d41c1ec33e8f33c"/>

<!-- Mobile theme -->
<meta name="theme-color" content="#000">
<meta name="msapplication-TileColor" content="#000">

<!-- Preloading assets -->
<link rel="preload" href="/magazine/fonts/AvenirNextLight.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/magazine/fonts/AvenirNextDemi.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/magazine/fonts/AvenirNextMedium.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/magazine/fonts/AvenirNextBold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/magazine/fonts/PlantinLight.woff" as="font" type="font/woff" crossorigin>
<link href="https://d2cbg94ubxgsnp.cloudfront.net" rel="preconnect">
<link href="https://rum-static.pingdom.net/" rel="dns-prefetch"> 
<link href="https://account.chemistryworld.com/" rel="dns-prefetch">
<link href="https://cdn.ampproject.org/" rel="dns-prefetch">
<link href="https://stats.g.doubleclick.net" rel="dns-prefetch">
<link href="https://www.googletagservices.com" rel="dns-prefetch">
<link href="https://connect.facebook.net" rel="dns-prefetch">
<link href="https://www.googletagmanager.com" rel="dns-prefetch">
<link href="https://www.google-analytics.com" rel="dns-prefetch">

<!-- Hot fixes -->
<style>
/* Carousel background colour */
.picCarousel .swiper-container {
  background-color: #000
}

/* Link style in promoted stories */
.desktopNavigation .promotedStory a:hover .captionBlock .title {
  color: #135c84;
  text-decoration: none;
}

/* Mobile menu screen width */
.showMenu .showMenuPushed{transform:none!important}

/* Remove  icon overlay on picture layout */
.layoutIcon.pictureLayout:before {
  background-image:none;
}

/* Sans-serif style */
.sans-serif {
  font-family: Avenir,Helvetica Neue,Helvetica,Arial,sans-serif;
}

.serif {
  font-family: PlantinStd,Georgia,Times New Roman,Times,serif;
}  

/* Remove space in factfile */
.factfile p:last-child {
  margin-bottom: 0;
}

/* Image meta in factfile */
.factfile .inline_meta .inline_source,
.factfile .inline_meta .inline_caption,
.factfile .inline_meta .inline_title {
  color: #888;
}

/* Hot topics font */
.hot-topics-container {
  font-family: Avenir,Helvetica Neue,Helvetica,Arial,sans-serif;
}

/* NTF padding */
.ntf-header {
  padding-right: 36px;
}

/* H4 weight in story */
.storytext>h4,
.storytext .factfile>h4 {
  font-weight: 700;
}

/* Advert CLS */
.ad-mpu {
  min-height: 50px;
}

.ad-ldrbrd {
  min-height: 50px;
}

/* Byline images */
.byline .bylinePicture img,
.byline .nativePicture img {
  min-height: unset;
}

/* Fix table header font inconsistency */
.table-header .header {
    font-family: Avenir,Helvetica Neue,Helvetica,Arial,sans-serif;
}

@media screen and (max-width: 767px){
/* Mobile story text */
  .storytext>p {
    font-size: 1.125rem;
  }

  .storytext>h4,
  .storytext>h5,
  .storytext>h6,
  .storytext>p {
    line-height: 1.8rem;
  }
}

@media screen and (min-width: 1024px) {
  /* Full width layout story type */
  body.story-full-layout .storyPrimaryNav:after {
    width:0;
  }
  
  /* Ad slot CLS */
  #ad-slot-b .ad-mpu,
  #ad-slot-c .ad-mpu,
  #ad-slot-e .ad-mpu,
  #ad-slot-f .ad-mpu {
    min-height: 200px;
  }
  
  .ad-ldrbrd {
    min-height: 90px;
  }
}
</style>

<!-- Client desktop navigation -->
<style>
.desktopNavigation .subnav>ul li {
  font-size: 1.3rem;
  line-height: 1.5rem;
}

.desktopNavigation .subnav>ul li li {
  line-height: 1.3rem;
}

.desktopNavigation .subnav>ul li.notch-nav:first-child::before {
  content: "";
  background-image: url(/pictures/web/n/k/d/notchcollectionslogo_728143.png);
  display: block;
  background-repeat: no-repeat;
  background-size: contain;
  width: 100px;
  height: 1.5rem;
  margin-bottom: 12px;
  pointer-events:none;
}

.desktopNavigation .subnav>ul li li.notch-nav {
  list-style: none;
  color:#f7d600;
  padding-left: 0;
}

.desktopNavigation .subnav>ul li.notch-nav a span {
  color: #f7d600;
}

.desktopNavigation .subnav>ul li li.notch-nav:not(:last-child):nth-child(n+8) {
  display:none;
}

.desktopNavigation .subnav>ul li li.notch-nav::before {
  display:none;
}
</style>

<!-- Sharing toolbar -->
<style>
.shareHidden {
  display: none !important;
}
</style>

<!-- Story footer block -->
<style>
.story-foot-block {
  border: 1px solid #71c5e8;
  background: #d3edf8;
  margin-bottom: 1rem;
  padding: 1rem;
}

.story-foot-block .mssg-cell {
  background-color: unset;
}

.sfbSpacer {
  display: none;
}

.story-foot-block a.button{
  width: 100%;
}

.story-foot-block .mssg-cell_2:nth-child(1) {
  margin-bottom: 0;
  padding-bottom: 0;
}

@media only screen and (min-width: 768px) {
  .story-foot-block .mssg-cell_2:nth-child(1),
  .story-foot-block .mssg-cell_2:nth-child(2){
    padding-bottom: 0;
  }
  .story-foot-block .mssg-cell_2:nth-child(1) {  
    border-right: 1px solid #71c5e8;  
  }
  .sfbSpacer {
    display: block;
  }  
}
</style>
<!-- Message block refresh -->
<style>
.mb_bottom_fixed {
  position: relative;
  display: block;
  bottom: 0;
  left: 0;
  width: 100vw;
  padding: 0;
  background-color: #f5f5f5;
  z-index: 999999;
  font-family: Avenir,Helvetica Neue,Helvetica,Arial,sans-serif;
  box-shadow: 0 4px 8px 0 rgb(0 0 0 / 20%), 0 6px 20px 0 rgb(0 0 0 / 19%);
}
.mb_wrapper {
  max-width: 1220px;
  margin-left: auto;
  margin-right: auto;
}
.mb_side_content {
  display: none;
}
 .mb_side_close {
    width: 30px;
    text-align:right;
  }
.mb_content {
  display: flex;
  padding: 1rem;
}
.mb_main_content {
  display: block;
}
.mb_main_content h1 {
  margin-bottom: 0;
  font-size: 1.1rem;
  line-height: 1.4rem;
  font-weight: 700;
}
.mb_main_content p {
  font-size: 1rem;
  line-height: 1.4rem;
  margin: 0.5rem 0;
}
.mb_main_content p.mb_main_tease {
  margin: 0;
}
/*#MB_Pos .mb_main_cta {
    display: none;
}*/
.mb_main_cta a.button {
  white-space: nowrap;
  margin-right: 3rem;
}
.mb_main_cta p {
    margin: 0.75rem 0 0 0;
	 white-space: pre;
	 font-size: 0.9rem;
	 line-height: 1.3rem;
}
.mb__close:hover {
  color: #1f92d1;
}
.mb__close {
  font-size: 3rem;
  line-height: 1.5rem;
  cursor: pointer;
}
.mb_side_close {
  margin-left: auto;
}
.mb_main_tease {
  display: none;
}
/*.mb_main_full {
  display: none;
}*/
/* UDE */
.mb_bottom_fixed.ude-content {
  background-color: #d3edf8;
  right:0;
  left:unset;
}
#MB_Pos .mb_main_cta.ude-cta {
  display: block;
} 

@media screen and (min-width: 768px){
  .mb_main_content {
    display: flex;
    flex-direction: column;
	 flex-grow: 1;
    width: calc(100% * 0.6);
    padding-right: 1rem;  
  }
  .mb_main_desc {
    flex-grow: 1;
    }
  .mb_main_content h1 {
    font-size: 1.4rem;
	 line-height: 2rem;
	 margin-bottom: 1rem;
    }
 #MB_Pos .mb_main_cta {
    display: flex;
	 }
  .mb_main_cta p {
    margin:0;
	 align-self: flex-end;
    margin-left: auto;
    }
  .mb_main_cta a.button {
    align-self: flex-start;
	 }
  .mb_side_content {
    display: flex;
    flex-direction: column;
    border-left: 1px solid #888;
    padding-left: 1rem;
    width: calc(100% * 0.40);
  }
  .mb_side_desc p {
  font-size: 0.8rem;
  line-height: 1.2rem;
  margin: 0;
  }
  .mb_logo__rsc {
    height: 2rem;
	 margin-bottom: 1rem;
  }
  .mb_main_tease {
    display: none;
  }
  .mb_main_full {
    display: block;
  }
  /* UDE */
  .mb_bottom_fixed.ude-content {
    width: 375px;
    margin-bottom: 20px;
    margin-right: 20px;
  }
}
@media screen and (min-width:1280px){
/* UDE */
  .mb_bottom_fixed.ude-content {
    margin-right: calc((100vw - 1220px)/2);
  }
}
</style>


<!-- Global_JavaScript Head-->

<!-- Prevent IP message for RSC-->
<script>
$(document).ajaxSend(function(event, xhr, options) {
  if(options.url.indexOf("RSC%20Internal%20Access") > -1){
    xhr.abort();
  }
});
</script>

<!-- Client custom JS -->
<script src="https://d2fc7ojl9ttfsq.cloudfront.net/Uploads/n/e/z/cw_client_js_521446.js"></script>

<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

<!-- AdManager inventory -->
<script type='text/javascript'>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</script>

<!--Pingdom RUM -->
<script>
var _prum = [['id', '5853c94daa695936ee7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<!-- AD Renewals Script -->
<script type="text/javascript">
    (function(d, s) {
        var config = {
            baseUrl:'account.chemistryworld.com',
            partyId: 0
        };

        var cacheDate = new Date();
        cacheDate.setHours(0,0,0,0);

        var _abacus_ = d.createElement('script');
        _abacus_.type = 'text/javascript';
        _abacus_.async = true;
        _abacus_.src = ('https:' == d.location.protocol ? 'https://' : 'http://') + config.baseUrl + '/templatejs?partyId=' + config.partyId + '&cacheDate=' + cacheDate.getTime();

        var sc = d.getElementsByTagName(s)[0];
        sc.parentNode.insertBefore(_abacus_, sc);
    })(document, 'script');
</script>

<!-- DfP Popup handling -->
<script>
function CloseDfpPopAds() {
    
    /* loop through dfp modals and remove them */
    /* all elements with a class of dfp-modal will be removed.*/
    var dfpPopAds = document.getElementsByClassName("dfp-modal");
    for(var i = 0; i < dfpPopAds.length; i++)
    {
        var id = (dfpPopAds.item(i).id);
        var p = document.getElementById(id).parentNode;
        var a = document.getElementById(id);
        p.removeChild(a);
    }
}

window.addEventListener( "message", function (e) {
    if (e.origin.indexOf("safeframe.googlesyndication.com") < 0) {
        return;
    }
    if (e.data === 'CloseDfpPopAds') {
        CloseDfpPopAds();
    }
   
    if (e.data === 'LoadDfpPopAds') {
        document.getElementsByClassName("dfp-modal")[0].getElementsByTagName("iframe")[0].style.left = '0px';  
         if (window.innerWidth < 768) {
            CloseDfpPopAds();
          }
    }
    
}, false);
</script>

<!-- Sharing toolbar -->
<script>
$( document ).ready(function() {
  var shareTitle = document.title;
  var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : document.location.href;
  if (navigator.share) {
    $('.mobileShare').removeClass("shareHidden");  
    $('.mobileShare').click(function(){
      navigator.share({
      title: shareTitle,
      url: shareUrl,
    });
  });
  }
});

function shareNetwork() { 
switch (true) {
  case (event.target.className.indexOf("facebook") !=-1):
    window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL));
break;
  case (event.target.className.indexOf("twitter") !=-1):
    window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL));
 break;
  case (event.target.className.indexOf("linkedin") !=-1):
    window.open('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(document.URL));
break;
 }
}
</script>
	
	<!-- Optimize anti-flicker snippet  -->
<!--
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',2000,
{'GTM-MS3J9G':true});</script>
-->

<!-- Chemistry World Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MS3J9G');</script>
<!-- End Google Tag Manager -->

<!-- Abacus Cloud Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPW2GJH');</script>
<!-- End Google Tag Manager -->

	
</head>
<body id="story" class="M1-master js-disabled  story-style-2 story-format-1 story-type-1106">
	<!-- Abacus Cloud Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPW2GJH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Chemistry World Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MS3J9G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
<!--[if lte IE 10]>
<link rel="stylesheet" href="/CSS/dest/notsupported.css">
<div class="notSupported">
	<div class="sleeve">
		<span id="logo" class="vector-icon i-brand-logo i-brand-logo-dims"></span>
		<h2>
			Your browser is not supported
		</h2>
		<p>
			Sorry but it looks as if your browser is out of date. To get the best experience using our site we recommend that you upgrade or switch browsers.
		</p>
		<p class="buttonContainer">
			<a class="button" href="https://www.google.co.uk/webhp?ion=1&espv=2&ie=UTF-8#q=update+my+browser" target="_blank">Find a solution</a>
		</p>
	</div>
</div>
<![endif]-->
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', ''); document.cookie = "_js=1; path=/";</script>
	<div id="cookiePolicy" class="container" data-menu-open-pushed="true">
  <div class="inner-sleeve">
    <form method="post" action="/">
      <fieldset>
        <div>
          <!-- Cookie policy -->
<p>This website uses cookies and similar technologies to deliver its services, to analyse and improve performance and to provide personalised content and advertising. Information about your use of this website will be shared with <a href="https://policies.google.com/technologies/partner-sites">Google</a> and other <a href="https://www.chemistryworld.com/cookies">third parties.</a> Read our <a href="https://www.chemistryworld.com/privacy">privacy policy.</a></p>

          <input type="hidden" name="cookiepolicyaccepted" value="yes" />
          <button type="submit" class="continue">OK</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
	<div id="wrapper">
		
<ul id="skiplinks"><li><a href="#wrapper_sleeve">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<header id="masthead" class="masthead">
	
	
	<!-- RSC global header -->
<div id="global-rsc-bar" class="container">
	<div class="inner-sleeve" id="rsc-sleeve">
		<a id="rsc-logo-link" href="https://www.rsc.org">
			<svg version="1.1" id="rsc-group-logo" style="width:120px;" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="17 14 130 41" xml:space="preserve">
				<title>Royal Society of Chemistry</title>
				<style type="text/css">
					.rsc0{fill:#004976;}
					.rsc1{fill:#EEDC00;}
					.rsc2{fill:#97D700;}
					.rsc3{fill:#48A9C5;}
					.rsc4{opacity:0.5;fill:#48A9C5;}
					.rsc5{opacity:0.5;fill:#EEDC00;}
				</style>
				<g>
					<g>
						<path class="rsc0" d="M52.88,27.13h3.52c1,0,1.81,0.31,2.32,0.82c0.4,0.4,0.63,0.97,0.63,1.62v0.02c0,1.36-0.93,2.16-2.22,2.39
			l2.51,3.36h-1.13l-2.37-3.19h-0.02h-2.31v3.19h-0.92L52.88,27.13z M56.32,31.32c1.23,0,2.1-0.63,2.1-1.69v-0.02
			c0-1.01-0.77-1.62-2.09-1.62h-2.52v3.33H56.32z" />
						<path class="rsc0" d="M60.73,31.26v-0.02c0-2.27,1.69-4.25,4.18-4.25c2.49,0,4.16,1.96,4.16,4.23c0.01,0.01,0.01,0.01,0,0.02
			c0,2.27-1.69,4.25-4.18,4.25C62.4,35.49,60.73,33.53,60.73,31.26z M68.12,31.26v-0.02c0-1.87-1.36-3.39-3.22-3.39
			c-1.87,0-3.2,1.5-3.2,3.37v0.02c0,1.87,1.36,3.39,3.22,3.39C66.79,34.63,68.12,33.13,68.12,31.26z" />
						<path class="rsc0" d="M72.65,32.1l-3.4-4.96h1.12l2.76,4.11l2.78-4.11h1.07l-3.4,4.95v3.26h-0.93V32.1z" />
						<path class="rsc0" d="M79.96,27.07h0.86l3.73,8.27h-0.99l-0.96-2.17h-4.45l-0.97,2.17h-0.95L79.96,27.07z M82.24,32.34l-1.86-4.19
			l-1.87,4.19H82.24z" />
						<path class="rsc0" d="M85.93,27.13h0.92v7.36h4.6v0.86h-5.53V27.13z" />
						<path class="rsc0" d="M95.66,34.15l0.57-0.68c0.85,0.77,1.67,1.16,2.8,1.16c1.1,0,1.82-0.59,1.82-1.4v-0.02
			c0-0.76-0.41-1.2-2.13-1.56c-1.88-0.41-2.75-1.02-2.75-2.37v-0.02c0-1.29,1.13-2.24,2.69-2.24c1.19,0,2.04,0.34,2.87,1.01
			l-0.54,0.72c-0.76-0.62-1.52-0.89-2.36-0.89c-1.06,0-1.74,0.59-1.74,1.33v0.02c0,0.77,0.42,1.21,2.22,1.6
			c1.82,0.4,2.66,1.07,2.66,2.32v0.02c0,1.41-1.17,2.32-2.79,2.32C97.7,35.46,96.64,35.03,95.66,34.15z" />
						<path class="rsc0" d="M103.08,31.26v-0.02c0-2.27,1.69-4.25,4.18-4.25c2.49,0,4.16,1.96,4.16,4.23c0.01,0.01,0.01,0.01,0,0.02
			c0,2.27-1.69,4.25-4.18,4.25C104.75,35.49,103.08,33.53,103.08,31.26z M110.46,31.26v-0.02c0-1.87-1.36-3.39-3.22-3.39
			c-1.87,0-3.2,1.5-3.2,3.37v0.02c0,1.87,1.36,3.39,3.22,3.39C109.13,34.63,110.46,33.13,110.46,31.26z" />
						<path class="rsc0" d="M112.77,31.26v-0.02c0-2.32,1.73-4.25,4.14-4.25c1.48,0,2.37,0.53,3.19,1.3l-0.63,0.68
			c-0.69-0.66-1.46-1.13-2.57-1.13c-1.81,0-3.17,1.48-3.17,3.37v0.02c0,1.9,1.37,3.39,3.17,3.39c1.12,0,1.86-0.43,2.64-1.19
			l0.61,0.6c-0.85,0.87-1.79,1.44-3.27,1.44C114.51,35.49,112.77,33.62,112.77,31.26z" />
						<path class="rsc0" d="M121.62,27.13l0.92,0v8.22h-0.92V27.13z" />
						<path class="rsc0" d="M124.68,27.13l5.91,0v0.85l-4.99,0l0,2.81h4.46v0.85h-4.46v2.88l5.05,0v0.85l-5.97,0L124.68,27.13z" />
						<path class="rsc0" d="M134.43,27.99h-2.75v-0.86l6.43,0v0.86l-2.75,0l0,7.36h-0.93V27.99z" />
						<path class="rsc0" d="M142.16,32.1l-3.4-4.96h1.12l2.76,4.11l2.78-4.11l1.07,0l-3.4,4.95v3.26h-0.93V32.1z" />
						<path class="rsc0" d="M52.52,43v-0.02c0-2.27,1.69-4.25,4.18-4.25c2.49,0,4.16,1.96,4.16,4.23c0.01,0.01,0.01,0.01,0,0.02
			c0,2.27-1.69,4.25-4.18,4.25C54.19,47.22,52.52,45.26,52.52,43z M59.9,43v-0.02c0-1.87-1.36-3.39-3.22-3.39
			c-1.87,0-3.2,1.5-3.2,3.37v0.02c0,1.87,1.36,3.39,3.22,3.39C58.57,46.37,59.9,44.86,59.9,43z" />
						<path class="rsc0" d="M63.05,38.87l5.88,0v0.86h-4.95v2.93h4.43v0.85h-4.43l0,3.58h-0.92L63.05,38.87z" />
						<path class="rsc0" d="M77.87,47.22c-2.41,0-4.19-1.87-4.19-4.23v-0.02c0-2.34,1.75-4.25,4.26-4.25c1.54,0,2.47,0.52,3.22,1.27
			l-1.14,1.33c-0.63-0.58-1.27-0.93-2.09-0.93c-1.38,0-2.37,1.15-2.37,2.56v0.02c0,1.41,0.97,2.58,2.37,2.58
			c0.93,0,1.51-0.38,2.15-0.96l1.15,1.16C80.38,46.66,79.45,47.22,77.87,47.22z" />
						<path class="rsc0" d="M88.13,47.08v-3.3h-3.32v3.3h-1.8l0-8.22h1.8v3.25h3.32l0-3.25h1.8v8.22H88.13z" />
						<path class="rsc0" d="M92.24,47.08v-8.22l6.17,0v1.61l-4.38,0v1.67l3.86,0v1.61l-3.86,0v1.73h4.44v1.61L92.24,47.08z" />
						<path class="rsc0" d="M106.81,47.08v-5.36l-2.3,3.51h-0.05l-2.28-3.47v5.33h-1.76l0-8.22h1.94l2.15,3.47l2.15-3.47h1.94l0,8.22
			H106.81z" />
						<path class="rsc0" d="M110.99,47.08l0-8.22h1.8v8.22L110.99,47.08z" />
						<path class="rsc0" d="M118.09,47.2c-1.24,0-2.49-0.43-3.47-1.31l1.06-1.28c0.74,0.61,1.51,1,2.44,1c0.74,0,1.18-0.29,1.18-0.77
			v-0.02c0-0.46-0.28-0.69-1.65-1.04c-1.65-0.42-2.71-0.88-2.71-2.51v-0.02c0-1.49,1.19-2.48,2.86-2.48c1.19,0,2.21,0.38,3.04,1.04
			l-0.93,1.36c-0.72-0.5-1.44-0.81-2.13-0.81c-0.69,0-1.05,0.32-1.05,0.72v0.02c0,0.54,0.35,0.72,1.76,1.08
			c1.66,0.43,2.59,1.03,2.59,2.46v0.02C121.09,46.28,119.85,47.2,118.09,47.2z" />
						<path class="rsc0" d="M126.54,40.53v6.55h-1.8l0-6.55h-2.49v-1.67l6.78,0v1.67H126.54z" />
						<path class="rsc0" d="M135.72,47.08l-1.75-2.63l-1.41,0v2.63h-1.8v-8.22h3.74c1.93,0,3.08,1.02,3.08,2.71v0.02
			c0,1.33-0.71,2.16-1.75,2.55l2,2.93H135.72z M135.75,41.67c0-0.77-0.54-1.17-1.41-1.17h-1.79v2.36h1.82
			c0.88,0,1.38-0.47,1.38-1.16V41.67z" />
						<path class="rsc0" d="M143.36,43.81v3.27l-1.8,0v-3.24l-3.14-4.98h2.1l1.95,3.3l1.99-3.3h2.04L143.36,43.81z" />
					</g>
					<g>
						<path class="rsc0" d="M48.41,25.16c-0.76-0.76-1.59-1.46-2.49-2.06c-0.89-0.61-1.85-1.13-2.86-1.56c-1.01-0.43-2.06-0.76-3.16-0.98
			s-2.23-0.34-3.39-0.34l0,6.64c0.7,0,1.39,0.07,2.06,0.21c0.66,0.14,1.31,0.34,1.92,0.6c0.61,0.26,1.19,0.58,1.73,0.95
			s1.05,0.79,1.51,1.25L48.41,25.16z" />
						<path class="rsc0" d="M43.73,44.36c-0.46,0.46-0.97,0.88-1.51,1.25s-1.12,0.69-1.73,0.95c-0.61,0.26-1.25,0.46-1.92,0.6
			c-0.66,0.14-1.35,0.21-2.06,0.21c-0.7,0-1.39-0.07-2.06-0.21c-0.66-0.14-1.31-0.34-1.92-0.6c-0.61-0.26-1.19-0.58-1.73-0.95
			s-1.05-0.79-1.51-1.25l-4.67,4.7c0.76,0.76,1.59,1.46,2.49,2.06c0.89,0.61,1.85,1.13,2.86,1.56c1.01,0.43,2.06,0.76,3.16,0.98
			c1.09,0.23,2.23,0.34,3.39,0.34c1.16,0,2.29-0.12,3.39-0.34s2.15-0.56,3.16-0.98c1.01-0.43,1.96-0.95,2.86-1.56
			c0.89-0.61,1.73-1.3,2.49-2.06L43.73,44.36z" />
					</g>
					<path class="rsc1" d="M29.3,44.36c-0.46-0.46-0.88-0.97-1.25-1.52s-0.68-1.13-0.94-1.74c-0.26-0.61-0.46-1.26-0.59-1.92
		c-0.14-0.67-0.21-1.36-0.21-2.07l-6.61,0c0,1.17,0.12,2.3,0.34,3.4c0.22,1.1,0.55,2.16,0.98,3.17c0.43,1.01,0.95,1.97,1.55,2.87
		c0.6,0.9,1.29,1.74,2.05,2.5L29.3,44.36z" />
					<path class="rsc2" d="M26.31,37.11c0-0.71,0.07-1.4,0.21-2.07c0.14-0.67,0.34-1.31,0.59-1.92c0.26-0.61,0.57-1.2,0.94-1.74
		c0.37-0.55,0.78-1.05,1.25-1.52l-4.67-4.7c-0.76,0.76-1.45,1.6-2.05,2.5c-0.6,0.9-1.12,1.86-1.55,2.87
		c-0.43,1.01-0.76,2.07-0.98,3.17s-0.34,2.24-0.34,3.4L26.31,37.11z" />
					<path class="rsc3" d="M29.3,29.86c0.46-0.46,0.97-0.88,1.51-1.25c0.54-0.37,1.12-0.69,1.73-0.95c0.61-0.26,1.25-0.46,1.92-0.6
		c0.66-0.14,1.35-0.21,2.06-0.21l0-6.64c-1.16,0-2.29,0.12-3.39,0.34c-1.09,0.23-2.15,0.56-3.16,0.98
		c-1.01,0.43-1.96,0.95-2.86,1.56s-1.73,1.3-2.49,2.06L29.3,29.86z" />
					<path class="rsc4" d="M40.15,18.35C38.97,18.12,37.76,18,36.52,18c-1.31,0-2.59,0.13-3.83,0.39s-2.43,0.63-3.57,1.11
		c-1.14,0.48-2.22,1.07-3.23,1.76c-1.01,0.69-1.95,1.47-2.81,2.33c-0.86,0.86-1.64,1.81-2.32,2.83l9.14,6.19
		c0.29-0.43,0.62-0.83,0.98-1.19c0.36-0.36,0.76-0.69,1.18-0.98c0.43-0.29,0.88-0.54,1.36-0.74s0.98-0.36,1.5-0.47
		c0.52-0.11,1.06-0.16,1.61-0.16c0.52,0,1.03,0.05,1.53,0.15L40.15,18.35z" />
					<path class="rsc5" d="M30.86,42.79c-0.36-0.36-0.69-0.76-0.98-1.19c-0.29-0.43-0.54-0.88-0.74-1.37c-0.2-0.48-0.36-0.99-0.47-1.51
		c-0.11-0.52-0.16-1.07-0.16-1.62c0-0.52,0.05-1.04,0.15-1.53l-10.82-2.11c-0.23,1.18-0.35,2.4-0.35,3.65
		c0,1.32,0.13,2.61,0.39,3.85c0.25,1.24,0.63,2.44,1.11,3.59c0.48,1.14,1.07,2.23,1.75,3.25c0.68,1.02,1.46,1.96,2.32,2.83
		c0.86,0.86,1.8,1.65,2.81,2.33l6.16-9.18C31.62,43.48,31.22,43.15,30.86,42.79z" />
				</g>
			</svg>
		</a>
		<div id="ip-auth0">
			<svg xmlns="http://www.w3.org/2000/svg" width="13.099969" height="17.959562" style="margin-top:12px;">
				<path xmlns="http://www.w3.org/2000/svg" d="M 11.251854,7.8389094 H 3.3703797 V 5.8761746 c 0,-1.7532294 1.4264604,-3.1798594 3.1798594,-3.1798594 1.4316768,0 2.6934591,0.9633855 3.0687876,2.3427284 0.1229042,0.4519633 0.5889903,0.7186798 1.0410383,0.5958605 0.452048,-0.1229042 0.718807,-0.5890325 0.59586,-1.0410807 C 10.680422,2.477734 8.7452535,1 6.5501119,1 3.8613179,1 1.6738101,3.1875078 1.6738101,5.8763018 V 7.8574849 C 1.2895755,7.9381488 1,8.2795493 1,8.6874911 v 7.4238709 c 0,0.467782 0.3805025,0.8482 0.8482,0.8482 h 9.403569 c 0.467783,0 0.8482,-0.380503 0.8482,-0.8482 V 8.6874911 c 0,-0.4677823 -0.380502,-0.8482 -0.8482,-0.8482 M 7.6893293,14.185948 c 0.017303,0.09169 -0.04487,0.166713 -0.1381718,0.166713 H 5.5715859 c -0.093302,0 -0.155475,-0.07502 -0.1381717,-0.166713 l 0.3151911,-1.67053 C 5.5100066,12.297812 5.3602569,11.984444 5.3602569,11.636089 c 0,-0.657143 0.532712,-1.190025 1.1900246,-1.190025 0.657143,0 1.1900246,0.532712 1.1900246,1.190025 0,0.338898 -0.1419038,0.64442 -0.3692639,0.861135 z" id="ip-auth-padlock" />
			</svg>
			<div id="ip-auth--name"></div>
		</div>
		<ul id="rsc-list">
			<li><a href="https://pubs.rsc.org/">Publishing</a>
			</li>
			<li><a href="https://edu.rsc.org/">Education</a>
			</li>
			<li><a href="https://www.rsc.org/membership-and-community/">Membership</a>
			</li>
		</ul>
	</div>
</div>

<!-- /97414310/CW_PopUp -->
<div id='div-gpt-ad-1530531673714-0' class="dfp-modal">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530531673714-0'); });
  </script>
</div>

<!-- Leaderboard advert-->
<div id="masthead-leaderboard-top-wrapper" class="leaderboard container">
  <div class="inner-sleeve">
    <div class="ad">
    <!-- /97414310/Leaderboard_Top -->
      <div id='div-gpt-ad-1469192590885-0' class="ad-ldrbrd">
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469192590885-0'); }); 
        </script>
      </div>
    </div>
  </div>
</div>


	<div class="mast container full" role="banner" data-multi-toggle-menu>
		<div class="inner-sleeve" data-menu-open-pushed>
			<div class="mastheadLogo">
    <a href="/">
        <svg id="brand-logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 578.23 49.53"><title>Chemistry World</title><g id="letters"><path id="Path_10" data-name="Path 10" d="M434.38,48.73a24,24,0,1,1,24-24A24,24,0,0,1,434.38,48.73Zm0-40a16,16,0,1,0,16.06,16A16,16,0,0,0,434.38,8.74Z" transform="translate(0.01 0)" fill="#fff"/><path id="Path_11" data-name="Path 11" d="M84.43,48V1.56H111.6V8.91h-19V20h16.34V27.3H92.58V40.55h19.35V48H84.43Zm59.06,1.57L130,22.14,125,48h-7.77L126.8.06h.7L144,33.67,160.34.06h.7L170.5,48h-8.22l-5-25.81L144.36,49.53ZM178.2,48V1.56h8.41V48Zm30.57,1.57a29,29,0,0,1-12.53-2.75l-.07,0-.74-9.38.21.13c5,3.19,9,4.68,12.74,4.68,4.74,0,8-2.6,8-6.33,0-3.2-1.76-5.37-6.74-8.31l-3.46-2.09c-5.88-3.47-9.8-7-9.8-13.15C196.43,5.06,202.26,0,210.6,0a25.69,25.69,0,0,1,11.69,2.82l.07,0-.27,7.64-.17-.09c-4.56-2.48-8-3.64-10.72-3.64-4.16,0-6.74,2-6.74,5.16,0,2.86,2.21,4.69,6.28,7.07l3.33,2c7.75,4.58,10.78,8.71,10.78,14.71,0,8.3-6.46,13.88-16.07,13.88ZM243.55,48V8.85H227.93V1.56h39.58V8.85H252V48Zm55.74,0-14-19.17H281.5V48h-8.22V1.56h10.84c6.29,0,10.68.53,14.51,3.22a12.13,12.13,0,0,1,5.48,9.94c0,6.07-3.57,10.65-10.05,12.9l15,20.33h-9.78ZM285.1,22.62c7,0,10.66-2.51,10.66-7.25s-3.51-7-11.38-7H281.5V22.62ZM323,48V26.85L305.74,1.56h9.84L327.8,19.73,341.07,1.56h9.06l-18.7,25.23,0,21.17H323Z" transform="translate(0.01 0)" fill="#fff" opacity="0.8" style="isolation:isolate"/><path id="Path_12" data-name="Path 12" d="M489.61,48l-14-19.17h-3.74V48h-8.22V1.56h10.84c6.29,0,10.68.53,14.51,3.22a12.13,12.13,0,0,1,5.48,9.94c0,6.07-3.57,10.65-10.05,12.9l15,20.33h-9.78ZM475.43,22.62c7,0,10.66-2.51,10.66-7.25s-3.51-7-11.38-7h-2.88V22.62ZM505,48V1.56h8.35V40.49h19.86V48H505Zm34,0V1.56h11.3c17.17,0,27.83,8.89,27.83,23.2a21.7,21.7,0,0,1-11.5,19.73c-5.34,3-11,3.47-16.33,3.47h-11.3Zm12.34-7.61c11.42,0,18.24-5.83,18.24-15.59S562.85,9.17,551.42,9.17h-4.06V40.35h4.06ZM353.3,1.57h9.57l25,37.39-4,9.17Zm19.9,0h9.57l25,37.39-4,9.17Z" transform="translate(0.01 0)" fill="#fff"/><path id="Path_13" data-name="Path 13" d="M68.2,48V27.3H46.36V48H38.08V1.56h8.28V19.95H68.2V1.56h8.22V48ZM24,48.73a23.92,23.92,0,0,0,5.51-.65V39.8A16,16,0,1,1,24,8.74a15.86,15.86,0,0,1,5.51,1V1.45A24,24,0,1,0,24,48.73Z" transform="translate(0.01 0)" fill="#fff" opacity="0.8" style="isolation:isolate"/></g></svg>
    </a>
</div>
<div class="mastheadBrand">
    <a href="/"><svg id="cw-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.01 60"><title>cw-logo</title><path id="c" d="M20.4.1A30.88,30.88,0,0,0,29.35,60V42.89a13.81,13.81,0,0,1,.26-27.48Z" transform="translate(0.01)" fill="#fff" opacity="0.7" style="isolation:isolate"/><path id="w" d="M43,0h-18L60.46,58.91l7.93-16.71ZM66.63,0h-18L84.07,58.91,92,42.19Z" transform="translate(0.01)" fill="#fff" opacity="0.9" style="isolation:isolate"/></svg></a>
</div>
			
			<div class="mastControls">
				<nav data-multi-toggle-item="" class="mastNav loggedout hide"><span class="toggleIcon"><a href="#mastnav" data-toggle-button=""><span class="assistive">Mast navigation</span></a></span><ul id="mastnav" data-toggle-element=""><li><a class="popup signIn" href="https://www.chemistryworld.com/sign-in">Sign In</a></li><li><a href="https://account.chemistryworld.com/register?&amp;campaigncode=cwran1704&amp;returl=https%3a%2f%2fwww.chemistryworld.com/">Register</a></li><li><a href="https://account.chemistryworld.com/subscribe?sourcecode=cwswo19&amp;campaigncode=cwsuban1904">Subscribe</a></li></ul></nav>
				<div class="mastheadSearch hide" data-multi-toggle-item="">
  <span class="toggleIcon">
    <a href="#search" data-toggle-button="">
      <span class="assistive">Search our site</span>
    </a>
  </span>
  <form action="https://www.chemistryworld.com/searchresults" method="get" id="mastsearch" data-toggle-element="">
    <fieldset>
      <div>
        <label for="search">Search our site</label>
        <input type="text" id="search" value="" name="qkeyword" class="text autocomplete" autocomplete="off" placeholder="Search our site" data-minlength="0" data-autoselect="false" data-autoselectonblur="true" />
        <button class="mastSearch" type="submit">Search</button>
      </div>
    </fieldset>
  </form>
</div>
				

<div class="menuToggle">
	<span class="toggleIcon"><a href="#mobilemenu" data-menu-toggle-button=""><span class="assistive">Menu</span></a></span>
</div>
			</div>
		</div>
	</div>
	<div class="menuContainer">
		<div class="mobileMenu" id="mobilemenu">
  <div class="sleeve">
    <a class="menuClose" href="#wrapper">
      <span>Close<span class="assistive"> menu</span></span>
    </a>
    <ul class="main">
      <li class="home-icon">
        <a href="https://www.chemistryworld.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="">
        <a href="https://www.chemistryworld.com/news">
          <span>News</span>
        </a>
      </li>
      <li class="hasChildren ">
        <a href="https://www.chemistryworld.com/research" aria-expanded="false">
          <span>Research</span>
        </a>
        <ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack">
            <a class="toolbar" href="#">
              <span class="header">Back<span class="assistive"> to parent navigation item</span></span>
              <span class="btn backBtn">
                <i></i>
              </span>
            </a>
          </li>
          <li class="parentNav">
            <a href="https://www.chemistryworld.com/research">
              <span>Research</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/research/matter">
              <span>Matter</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/research/energy">
              <span>Energy</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/research/earth">
              <span>Earth</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/research/life">
              <span>Life</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="">
        <a href="https://www.chemistryworld.com/opinion">
          <span>Opinion</span>
        </a>
      </li>
      <li class="">
        <a href="https://www.chemistryworld.com/features">
          <span>Features</span>
        </a>
      </li>
      <li class="">
        <a href="https://www.chemistryworld.com/culture">
          <span>Culture</span>
        </a>
      </li>
      <li class="">
        <a href="https://www.chemistryworld.com/careers">
          <span>Careers</span>
        </a>
      </li>
      <li class="">
        <a href="https://www.chemistryworld.com/podcasts">
          <span>Podcasts</span>
        </a>
      </li>
      <li class="">
        <a href="https://www.chemistryworld.com/webinars">
          <span>Webinars</span>
        </a>
      </li>
      <li class="hasChildren nav-highlight-new">
        <a href="https://www.chemistryworld.com/collections" aria-expanded="false">
          <span>Collections</span>
        </a>
        <ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack">
            <a class="toolbar" href="#">
              <span class="header">Back<span class="assistive"> to parent navigation item</span></span>
              <span class="btn backBtn">
                <i></i>
              </span>
            </a>
          </li>
          <li class="parentNav nav-highlight-new">
            <a href="https://www.chemistryworld.com/collections">
              <span>Collections</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/collections/sustainability">
              <span>Sustainability</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/collections/food-science">
              <span>Food science</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/collections/coronavirus">
              <span>Coronavirus</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/collections/nobel-prize">
              <span>Nobel prize</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/collections/precision-polymer-analysis">
              <span>Precision polymer analysis</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/collections/future-of-plastics">
              <span>Future of plastics</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/collections/careers-spotlight">
              <span>Careers spotlight</span>
            </a>
          </li>
          <li class="">
            <a href="https://www.chemistryworld.com/collections/design-of-experiments">
              <span>Design of experiments</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.chemistryworld.com/collections/molecule-to-market">
              <span>Molecule to market</span>
            </a>
          </li>
          <li class="hasChildren notch-nav">
            <a href="https://www.chemistryworld.com/collections/themed-supplements" aria-expanded="false">
              <span>Themed supplements</span>
            </a>
            <ul aria-hidden="true" class="subMenu hide">
              <li class="parentBack">
                <a class="toolbar" href="#">
                  <span class="header">Back<span class="assistive"> to parent navigation item</span></span>
                  <span class="btn backBtn">
                    <i></i>
                  </span>
                </a>
              </li>
              <li class="parentNav notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements">
                  <span>Themed supplements</span>
                </a>
              </li>
              <li class="notch-nav nav-highlight-new">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/eureka-moments">
                  <span>Eureka moments</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/chemistry-40">
                  <span>Chemistry 4.0</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/forefront-of-pharma">
                  <span>Forefront of pharma</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/collaborative-chemistry">
                  <span>Collaborative chemistry</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/everyday-chemistry">
                  <span>Everyday chemistry</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/future-of-pharma">
                  <span>Future of pharma</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/voices-in-chemistry">
                  <span>Voices in chemistry</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/chemistry-detectives">
                  <span>Chemistry detectives</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/innovators">
                  <span>Innovators</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/green-and-sustainable-chemistry">
                  <span>Green and sustainable chemistry</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements/health-technology">
                  <span>Health technology</span>
                </a>
              </li>
              <li class="notch-nav">
                <a href="https://www.chemistryworld.com/collections/themed-supplements">
                  <span>View all</span>
                </a>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li class="">
        <a href="https://www.chemistryworld.com/reading-room">
          <span>Reading room</span>
        </a>
      </li>
      <li class="nav-highlight-blue">
        <a href="https://account.chemistryworld.com/register?campaigncode=CWRMN1704&amp;returl=https://www.chemistryworld.com">
          <span>Register</span>
        </a>
      </li>
    </ul>
    
  </div>
</div>
<div class="mobileMenuClose"></div>
		<div id="mainnav" class="desktopNavigation container" data-menu-open-pushed=""><div class="dropdown vanityPanel"><div class="inner-sleeve"></div></div><div class="inner-sleeve"><ul class="main preJS"><li data-navcode="287" data-rootnavcode="287" class="home-icon"><a href="https://www.chemistryworld.com/"><span>Home</span></a></li><li data-navcode="283" data-rootnavcode="283" class="current"><a href="https://www.chemistryworld.com/news"><span>News</span></a></li><li data-navcode="281" data-rootnavcode="281" class="hasChildren oneSubNav"><a href="https://www.chemistryworld.com/research"><span>Research</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li data-navcode="277" data-rootnavcode="281" class=""><a href="https://www.chemistryworld.com/research/matter"><span>Matter</span></a></li><li data-navcode="278" data-rootnavcode="281" class=""><a href="https://www.chemistryworld.com/research/energy"><span>Energy</span></a></li><li data-navcode="279" data-rootnavcode="281" class=""><a href="https://www.chemistryworld.com/research/earth"><span>Earth</span></a></li><li data-navcode="280" data-rootnavcode="281" class=""><a href="https://www.chemistryworld.com/research/life"><span>Life</span></a></li></ul></li><li class="promotedStory"><a href="/news/snake-extract-used-to-speed-up-haemostasis-in-new-bioadhesive/4014021.article" class="image"><div class="image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" class="lazyload" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/274x183/3/7/2/514372_shutterstock_1307162845_249589.jpg" alt="An image showing a lancehead viper"></div><div class="captionBlock"><span class="title">Snake extract used to speed up haemostasis in new bioadhesive</span></div></a></li><li class="promotedStory"><a href="/news/glass-folded-into-intricate-origami-shapes/4014030.article" class="image"><div class="image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" class="lazyload" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/274x183/3/8/4/514384_s4146702124559x3_13509.jpg" alt="An photo of a transparent glass feather held over a flame"></div><div class="captionBlock"><span class="title">Glass folded into intricate origami shapes</span></div></a></li><li class="promotedStory"><a href="/news/newly-discovered-marine-compound-is-in-a-super-carbon-chain-league-of-its-own/4014020.article" class="image"><div class="image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" class="lazyload" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/274x183/3/6/3/514363_d1sc02810cf1f_902870.jpg" alt="An image showing a chemical structure "></div><div class="captionBlock"><span class="title">Newly discovered marine compound is in a super-carbon-chain league of its own</span></div></a></li></ul></div></div></li><li data-navcode="252" data-rootnavcode="252"><a href="https://www.chemistryworld.com/opinion"><span>Opinion</span></a></li><li data-navcode="284" data-rootnavcode="284"><a href="https://www.chemistryworld.com/features"><span>Features</span></a></li><li data-navcode="299" data-rootnavcode="299"><a href="https://www.chemistryworld.com/culture"><span>Culture</span></a></li><li data-navcode="100977" data-rootnavcode="100977"><a href="https://www.chemistryworld.com/careers"><span>Careers</span></a></li><li data-navcode="268" data-rootnavcode="268"><a href="https://www.chemistryworld.com/podcasts"><span>Podcasts</span></a></li><li data-navcode="57" data-rootnavcode="57"><a href="https://www.chemistryworld.com/webinars"><span>Webinars</span></a></li><li data-navcode="101018" data-rootnavcode="101018" class="nav-highlight-new hasChildren twoSubNav"><a href="https://www.chemistryworld.com/collections"><span>Collections</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li data-navcode="101028" data-rootnavcode="101018" class=""><a href="https://www.chemistryworld.com/collections/sustainability"><span>Sustainability</span></a></li><li data-navcode="100955" data-rootnavcode="101018" class=""><a href="https://www.chemistryworld.com/collections/food-science"><span>Food science</span></a></li><li data-navcode="100764" data-rootnavcode="101018" class=""><a href="https://www.chemistryworld.com/collections/coronavirus"><span>Coronavirus</span></a></li><li data-navcode="123" data-rootnavcode="101018" class=""><a href="https://www.chemistryworld.com/collections/nobel-prize"><span>Nobel prize</span></a></li><li data-navcode="100862" data-rootnavcode="101018" class=""><a href="https://www.chemistryworld.com/collections/precision-polymer-analysis"><span>Precision polymer analysis</span></a></li><li data-navcode="100841" data-rootnavcode="101018" class=""><a href="https://www.chemistryworld.com/collections/future-of-plastics"><span>Future of plastics</span></a></li><li data-navcode="100724" data-rootnavcode="101018" class=""><a href="https://www.chemistryworld.com/collections/careers-spotlight"><span>Careers spotlight</span></a></li><li data-navcode="100983" data-rootnavcode="101018" class=""><a href="https://www.chemistryworld.com/collections/design-of-experiments"><span>Design of experiments</span></a></li><li data-navcode="100496" data-rootnavcode="101018" class="break"><a href="https://www.chemistryworld.com/collections/molecule-to-market"><span>Molecule to market</span></a></li></ul></li><li class="subnav"><ul><li data-navcode="100952" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements"><span>Themed supplements</span></a><ul><li data-navcode="101067" data-rootnavcode="101018" class="notch-nav nav-highlight-new"><a href="https://www.chemistryworld.com/collections/themed-supplements/eureka-moments"><span>Eureka moments</span></a></li><li data-navcode="101004" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/chemistry-40"><span>Chemistry 4.0</span></a></li><li data-navcode="100942" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/forefront-of-pharma"><span>Forefront of pharma</span></a></li><li data-navcode="100847" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/collaborative-chemistry"><span>Collaborative chemistry</span></a></li><li data-navcode="100752" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/everyday-chemistry"><span>Everyday chemistry</span></a></li><li data-navcode="100676" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/future-of-pharma"><span>Future of pharma</span></a></li><li data-navcode="100651" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/voices-in-chemistry"><span>Voices in chemistry</span></a></li><li data-navcode="307" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/chemistry-detectives"><span>Chemistry detectives</span></a></li><li data-navcode="276" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/innovators"><span>Innovators</span></a></li><li data-navcode="261" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/green-and-sustainable-chemistry"><span>Green and sustainable chemistry</span></a></li><li data-navcode="222" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements/health-technology"><span>Health technology</span></a></li><li data-navcode="100953" data-rootnavcode="101018" class="notch-nav"><a href="https://www.chemistryworld.com/collections/themed-supplements"><span>View all</span></a></li></ul></li></ul></li><li class="promotedStory"><a href="/eureka-moments/peptones-over-100-years-of-life-saving-innovation/4014055.article" class="image layoutIcon pictureLayout"><div class="image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" class="lazyload" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/274x183/5/0/3/514503_shutterstock_1406288363_79909.jpg" alt="Illustration of lightbulb at the centre of a maze"></div><div class="captionBlock"><span class="title">Peptones: over 100 years of life-saving innovation</span><span class="author">Sponsored by <span class="noLink">Thermo Fisher Scientific</span>, by <span class="noLink">James Brooks</span>, <span class="noLink">Stacy Holdread</span>, <span class="noLink">Neelanjan Sengupta</span></span></div></a></li><li class="promotedStory"><a href="/eureka-moments/in-conversation-with-yphos-ligand-pioneer-viktoria-gessner/4014057.article" class="image layoutIcon pictureLayout"><div class="image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" class="lazyload" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/274x183/5/1/8/514518_shutterstock_1085493521_362160.jpg" alt="Architectural details of Welsh Assembly building"></div><div class="captionBlock"><span class="title">In conversation with YPhos ligand pioneer, Viktoria Gessner</span><span class="author">Sponsored by <span class="noLink">Umicore</span></span></div></a></li></ul></div></div></li><li data-navcode="100940" data-rootnavcode="100940"><a href="https://www.chemistryworld.com/reading-room"><span>Reading room</span></a></li><li data-navcode="212" data-rootnavcode="212" class="nav-highlight-blue"><a href="https://account.chemistryworld.com/register?campaigncode=CWRMN1704&amp;returl=https://www.chemistryworld.com"><span>Register</span></a></li><li class="more hide"><a href="#mobilemenu" data-menu-toggle-button="" aria-expanded="false"><span>
                    More<span class="assistive"> navigation items</span></span></a></li></ul></div></div><div class="desktopNavigationSpace"></div>
	</div>
</header>


<!-- MESSAGE BLOCK POSITION -->
<div id="MB_Pos"></div>
		
<!-- NOTIFICATION BAR INDEX -->
<style>
[id^=NTF_] {
display:none;
}
</style>

<!-- NTF_00 Sitewide message / 'NTF_00' = active | 'NTF_' = inactive -->
<div id="NTF_" aria-hidden="true" class="ntf-wrapper">
	<div class="ntf-content">
		<div class="ntf-header">
			<p class="ntf__toggle">Lorem ipsum</p>
			<div class="ntf__close">
				<svg viewbox="0 0 40 40">
					<path class="ntf__close-x" d="M 10,10 L 30,30 M 30,10 L 10,30" />
				</svg>
			</div>
		</div>
	</div>
</div>
		<div id="wrapper_sleeve" data-menu-open-pushed>
			
	<div class="storyLayout picture"></div>
	<div class="headerWrapper">
		
		






		<div class="inlineFull titleImagePicture removeGapToMast">
  <div class="storyPictureWrapper"><img alt="An image showing artificial turf" class="lazyload" sizes="(max-width: 480px) 33vw, (max-width: 768px) 50vw, (max-width: 1024px) 50vw, (max-width: 1280px) 80vw, (min-width: 1400px) 100vw, 100vw" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/480x270//9/0/9/514909_shutterstock_1314610493_627076.jpg" data-srcset="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/480x270/9/0/9/514909_shutterstock_1314610493_627076.jpg 480w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/600x338/9/0/9/514909_shutterstock_1314610493_627076.jpg 600w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/768x432/9/0/9/514909_shutterstock_1314610493_627076.jpg 768w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/1024x576/9/0/9/514909_shutterstock_1314610493_627076.jpg 1024w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/1280x720/9/0/9/514909_shutterstock_1314610493_627076.jpg 1280w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/2000x1125/9/0/9/514909_shutterstock_1314610493_627076.jpg 2000w" width="480" height="270"><a tabindex="0" class="attachment-overlay show-fullscreen" href="https://www.chemistryworld.com/attachment?storycode=4014144&amp;attype=P&amp;atcode=514909"></a></div>
</div>
<div class="container titleImageSource">
  <div class="inner-sleeve">
    <p class="source"><span>Source: </span>© Shutterstock</p>
  </div>
</div>
		<div class="container titleByline">
			<div class="inner-sleeve">
				<div class="storyPrimaryNav"><a href="https://www.chemistryworld.com/news">News</a></div>
				<div class="story_title"><h1>Europe raises the bar for carcinogens in artificial turf pitches</h1></div><p class="byline meta"><span class="author">By <a href="/anthony-king/1118.bio" rel="author">Anthony King</a></span><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2021-08-09T13:22:00&quot;,&quot;format&quot;: &quot;D MMMM YYYY&quot;}">2021-08-09T13:22:00+01:00</span></p>
				
			</div>
		</div>
	</div>
	



	
	

			<div id="columns" class="container">
				<div id="colwrapper" class="inner-sleeve">
					<div id="colmain" role="main" class="restrictedcontent">
						<div id="content">
							<div id="content_sleeve">
								
	<div class="contentWrapper">
		<div class="storyContentWrapper">
			<div class="pageOptions">
  <ul><!-- Sharing toolbar -->
<style>
li.mobileShare,
li.desktopShare {
  cursor:pointer;
}

li.mobileShare svg:hover{
  fill: #595959;
}

li.mobileShare svg{
  fill: #ddd;
}

</style>
<!-- Desktop - custom -->
<li class="desktopShare"><a class="facebook" title="Share this on Facebook" onclick="shareNetwork()"></a></li>
<li class="desktopShare"><a class="twitter" title="Share this on Twitter" onclick="shareNetwork()"></a></li>
<li class="desktopShare"><a class="linkedin" title="Share this on LinkedIn" onclick="shareNetwork()"></a></li>
<!-- Mobile - Navigator -->
<li class="mobileShare shareHidden">
<a title="Mobile share"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve" style="width:36px;height:36px;" display="inline-block">
<g><path d="M500,10C229.4,10,10,229.4,10,500s219.4,490,490,490s490-219.4,490-490C990,229.3,770.6,10,500,10z M601.7,611c15.1-11.5,34-18.3,54.5-18.3c50,0,90.5,40.5,90.5,90.5c0,50-40.5,90.5-90.5,90.5c-50,0-90.5-40.5-90.5-90.5v-0.1L334.9,571.6c-14.1,9.1-30.9,14.5-49,14.5c-50,0-90.5-40.5-90.5-90.5c0-50,40.5-90.5,90.5-90.5c21.3,0,40.9,7.4,56.3,19.7l223.4-107.9v-0.1c0-50,40.5-90.5,90.5-90.5c50,0,90.5,40.5,90.5,90.5c0,50-40.5,90.5-90.5,90.5c-20.5,0-39.3-6.9-54.5-18.3L376.3,497.9c0,1.3-0.1,2.8-0.2,4.1L601.7,611z"/></g>
</svg></a>
</li><li><a href="mailto:?subject=Europe raises the bar for carcinogens in artificial turf pitches&amp;body=https://www.chemistryworld.com/news/europe-raises-the-bar-for-carcinogens-in-artificial-turf-pitches/4014144.article" class="email" title="Share this by email"></a></li>
  </ul>
  <ul class="pageOptions_right">
    <li aria-live="polite"><a href="#commentsJump" class="commentButton scrollTo"><div class="commentCount">1<span class="commentText"> Comment</span></div>
        <div class="commentIcon">
        </div></a></li>
    <li class=" last" aria-live="polite" data-cache-bust="true" data-ajax-load-content="" data-url="/4014144/bookmark">
    </li>
  </ul>
</div>
			<div class="articleWrapper">
				<div class="articleContent">
					
					<div class="storytext"><p>The European commission is introducing stricter limits for eight compounds found in rubber granules and mulches used as infill in artificial sports pitches and playgrounds. The concern is that these materials expose people to harmful chemicals and that they pose a cancer risk.</p>
<p>The granules and mulches are often made from scrap tyres, broken up and ground down into smaller pieces. Their use has increased in the last 10 to 15 years, driven partly by a ban on sending tyres to landfill. But so too have worries about their potential toxicity, sparked by concerns in the US, where a retired professional goalkeeper began collecting data on cancer cases among fellow goalkeepers. Toxicology studies, such as <a href="https://www.chemistryworld.com/news/tyre-crumb-toxicology-study-raises-questions-about-artificial-turf/4010798.article">with chicken embryos</a>, have also raised questions.</p>
<p>However, <a href="https://rivm.openrepository.com/handle/10029/620805">a 2017 study</a> by the Dutch National Institute for Public Health and Environment concluded that the health risks from rubber granules on sports pitches were&nbsp; negligible. Researchers at the University of Amsterdam, however, disputed the safety of artificial turf and reported that concerning chemicals <a href="https://www.bnnvara.nl/zembla/artikelen/dutch-university-research-shows-use-of-rubber-infill-for-artificial-grass-should-be-avoided">are released from granules.</a> The Dutch institute, nonetheless, recommended reductions in the legal concentrations of cancer-causing chemicals in the infill material.</p>
<div class="inline_image  inline_image_right image_size_small" data-attachment="514910" data-sequence="2">
<p class="picture"><img alt="An image showing the structure of benzo(a)pyrene" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures//web/v/o/e/benzoapyrene_78403.svgz" class=" lazyload"></p>

<div class="inline_meta"><p class="inline_caption">Benzo(a)pyrene, one of eight related polycyclic aromatic hydrocarbons set to be more tightly regulated in artificial sports pitches and playground surfaces</p></div></div>
<p>As a result, expert committees working for the European Chemicals Agency (Echa) proposed restricting eight polycyclic aromatic hydrocarbons (PAHs) in <a href="https://echa.europa.eu/documents/10162/0a91bee3-3e2d-ea2d-3e33-9c9e7b9e4ec5">a 2019 report</a>. The report advised limiting infill material in synthetic pitches and playgrounds to less than 20mg/kg for eight specific PAHs, down from 100mg/kg or 1000mg/kg. The new rules will come into force in August 2022.</p>
<p>The advice from Echa experts targeted only carcinogenic risk, noting that cancer is generally known to be the most critical long-term human health effect associated with PAH exposure. All eight compounds are described as cancer-causing by the International Agency for Research on Cancer (IARC). <a href="https://echa.europa.eu/documents/10162/8cd5b317-ba3d-93ab-82cc-6d47fc0646fc">Echa has acknowledged</a> that some PAHs may be linked to other health effects, such as skin sensitisation and reproductive toxicity.</p>
<p>‘It is a little odd to read their assessment saying that we’ve got eight chemicals that we will have much tougher standards on than before, which indicates that the risk assessments weren’t adequate,’ says public health researcher <a href="https://www.stir.ac.uk/expert/name/andrew-watterson-584">Andrew Watterson</a> at the University of Stirling, UK, who has <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5615587/">written about artificial turf</a>. ‘And that there’s 300 odd other chemicals and many mixtures that we haven’t looked at and we are going to have to prioritise some of these.’ This includes various endocrine disruptors and heavy metals.</p>
<p>Industry says that ‘all these hazardous chemicals are going to be sealed in for at least seven to eight years’, says Watterson, because additional processes encapsulate the rubber crumb using polyurethane and other elastomers. But Watterson has concerns about how long such coatings last and whether industry is looking adequately into other ways to recycle tyres and alternative materials to crumb rubber. ‘We also need detailed life cycle analyses to make better judgements [on the value of recycling tyres],’ he says.</p>
<p>Watterson views the 20mg/kg limits as based on pragmatism and socioeconomic factors. ‘It was at the end of the day a policy decision. It wasn’t any sort of science-based decision,’ he adds.</p>
<p>The restriction will not affect existing artificial turf immediately, <a href="https://echa.europa.eu/hot-topics/granules-mulches-on-pitches-playgrounds?utm_source=echa-weekly&amp;utm_medium=email&amp;utm_campaign=weekly&amp;utm_content=20210728&amp;_cldee=d2FsdGVycEByc2Mub3Jn&amp;recipientid=lead-b4715268b1e0e71180fa005056952b31-9a5cf698ed30497abcf8243d6266869a&amp;esid=76a5ab12-80ef-eb11-812e-005056b9310e">Echa notes</a>, but applies to any infill material used for refilling and new granules. Echa carried out <a href="https://echa.europa.eu/completed-activities-on-restriction">a follow-up study</a> on substances found in granules and mulches aside from PAHs, and identified 300 chemicals and also the criteria to prioritise some of them for further study. This has led Echa to recommend further assessments on the effect of cobalt and zinc on health, and on the environmental impact of chemicals such as cadmium, bisphenol A, bis(2-ethylhexyl)phthalate (DEHP) and a range of other chemicals found in artificial turf.</p></div>
				</div>
			</div>
			
			<div class="htmlContent">
				
			</div>
		</div>
		<div class="topics"><div class="sleeve"><span class="topicsLabel"></span><h2>Topics</h2><ul class="topicsList"><li><a href="/earth/118.subject">Earth</a></li><li><a href="/environmental-monitoring/128.subject">Environmental Monitoring</a></li><li><a href="/european-chemicals-agency/1243.tag">European Chemicals Agency</a></li><li><a href="/european-commission/920.tag">European commission</a></li><li><a href="/government/136.subject">Government</a></li><li><a href="/pah/3200.tag">PAH</a></li><li><a href="/pollution/126.subject">Pollution</a></li><li><a href="/polycyclic-aromatic-hydrocarbons/3199.tag">polycyclic aromatic hydrocarbons</a></li><li><a href="/regulation/143.subject">Regulation</a></li><li><a href="/rubber/408.tag">Rubber</a></li><li><a href="/sports/4054.tag">sports</a></li><li><a href="/toxicity/130.subject">Toxicity</a></li><li><a href="/tyres/410.tag">Tyres</a></li></ul></div></div>
	
		
	
		



		<div class="pageOptions">
  <ul><!-- Sharing toolbar -->
<style>
li.mobileShare,
li.desktopShare {
  cursor:pointer;
}

li.mobileShare svg:hover{
  fill: #595959;
}

li.mobileShare svg{
  fill: #ddd;
}

</style>
<!-- Desktop - custom -->
<li class="desktopShare"><a class="facebook" title="Share this on Facebook" onclick="shareNetwork()"></a></li>
<li class="desktopShare"><a class="twitter" title="Share this on Twitter" onclick="shareNetwork()"></a></li>
<li class="desktopShare"><a class="linkedin" title="Share this on LinkedIn" onclick="shareNetwork()"></a></li>
<!-- Mobile - Navigator -->
<li class="mobileShare shareHidden">
<a title="Mobile share"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve" style="width:36px;height:36px;" display="inline-block">
<g><path d="M500,10C229.4,10,10,229.4,10,500s219.4,490,490,490s490-219.4,490-490C990,229.3,770.6,10,500,10z M601.7,611c15.1-11.5,34-18.3,54.5-18.3c50,0,90.5,40.5,90.5,90.5c0,50-40.5,90.5-90.5,90.5c-50,0-90.5-40.5-90.5-90.5v-0.1L334.9,571.6c-14.1,9.1-30.9,14.5-49,14.5c-50,0-90.5-40.5-90.5-90.5c0-50,40.5-90.5,90.5-90.5c21.3,0,40.9,7.4,56.3,19.7l223.4-107.9v-0.1c0-50,40.5-90.5,90.5-90.5c50,0,90.5,40.5,90.5,90.5c0,50-40.5,90.5-90.5,90.5c-20.5,0-39.3-6.9-54.5-18.3L376.3,497.9c0,1.3-0.1,2.8-0.2,4.1L601.7,611z"/></g>
</svg></a>
</li><li><a href="mailto:?subject=Europe raises the bar for carcinogens in artificial turf pitches&amp;body=https://www.chemistryworld.com/news/europe-raises-the-bar-for-carcinogens-in-artificial-turf-pitches/4014144.article" class="email" title="Share this by email"></a></li>
  </ul>
  <ul class="pageOptions_right">
    <li aria-live="polite"><a href="#commentsJump" class="commentButton scrollTo"><div class="commentCount">1<span class="commentText"> Comment</span></div>
        <div class="commentIcon">
        </div></a></li>
    <li class=" last" aria-live="polite" data-cache-bust="true" data-ajax-load-content="" data-url="/4014144/bookmark">
    </li>
  </ul>
</div>
	</div>
	

							</div>
						</div>
					</div>
					<div id="rightcolumn" class="fixedrightcolumn rightcolumn restrictedcontent">
						<div id="rightcolumn_sleeve">
							
	

<!-- 
    BELOW NOT SUPPORT
	Instructions for implementation depending on right or bottom.
	If this in the bottom position then we might need to wrap the code with 
	`
	<div class="container">
		<div class="inner-sleeve">
			// taxanomy-list to go here
		</div>
	</div>
	`
-->




							

<div data-mpu1-reflow></div>
							<div id="rhcreflow-tabletlandscape"></div>
							<div id="rhcreflow-desktop">
								
								<div class="tab-widget-6" data-reflow-content="" data-ajax-load-content="" data-url="/ajax/most?rhs=1"></div>
								
							</div>
							<div class="newsletterSignup newsletter-rows-5" data-ajax-load-content="" data-url="/newslettersignup?wid=2022&amp;navcode=78">
<newsletter><![CDATA[CWDaily]]></newsletter>
<newsletter><![CDATA[CWWeekly]]></newsletter>
<newsletter><![CDATA[CWMonthly]]></newsletter>
<header><![CDATA[Email Newsletters & other]]></header>
<intro><![CDATA[Sign up for email newsletters for up-to-date news]]></intro>
<senttotext><![CDATA[Send to:]]></senttotext>
<editlinktext><![CDATA[Sign up]]></editlinktext>
</div>
							
						</div>
					</div>
				</div>
			</div>
			<div class="container bottomAdContainer restrictedcontent">
				<div class="inner-sleeve">
					<div class="bottomAd">
						<div id="ad-slot-ldrbrdBot" class="ad">
<!-- /97414310/CW_Bottom_Leaderboard -->
<div id='div-gpt-ad-1579525223270-0' class="ad-ldrbrd">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579525223270-0'); });
</script>
</div>
</div>
					</div>
				</div>
			</div>
			
	<div class="container relatedVideos restrictedcontent">
		<div class="inner-sleeve">
			<div id="videosreflow-tabletportrait"></div>
			<div id="videosreflow-mobile"></div>
		</div>
	</div>
	





			
     
	<div class="container relatedArticles">
		<div class="inner-sleeve">
			<div class="extras relatedarticles restrictedcontent"><div class="relatedarticles_sleeve"><div class="extras_heading"><h3>Related articles</h3></div><div class="extrasStory listBlocks"><div class="contentWrapper loadMoreItems" data-load-more-ajax=""><ul data-load-more-context=""><li class=""><a href="https://www.chemistryworld.com/news/tyre-crumb-toxicology-study-raises-questions-about-artificial-turf/4010798.article" class="image layoutIcon pictureLayout"><img alt="An image showing the figure of a turtle on the playground made of soft rubber crumbs" class="lazyload" sizes="(max-width:767px) 100px, (max-width: 1179px) 220px, 280px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67//1/3/8/502138_shutterstock_1423592558_795579.jpg" data-srcset="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67/1/3/8/502138_shutterstock_1423592558_795579.jpg 100w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/172x115/1/3/8/502138_shutterstock_1423592558_795579.jpg 172w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/220x148/1/3/8/502138_shutterstock_1423592558_795579.jpg 220w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/280x188/1/3/8/502138_shutterstock_1423592558_795579.jpg 280w" width="100" height="67" /></a><div class="storyDetails"><a href="https://www.chemistryworld.com/research/28.type" class="storyType">Research</a><h3><a href="https://www.chemistryworld.com/news/tyre-crumb-toxicology-study-raises-questions-about-artificial-turf/4010798.article">Tyre crumb toxicology study raises questions about artificial turf</a></h3><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2019-12-03T14:47:00Z&quot;}">2019-12-03T14:47:00Z</span></p><p>First work in vertebrates reveals developmental abnormalities in chicken embryos</p></div></li><li class=""><a href="https://www.chemistryworld.com/features/firing-up-an-air-pollution-problem/3010673.article" class="image layoutIcon pictureLayout"><img alt="An image showing a landscape where a big wildfire can be seen on the horizon" class="lazyload" sizes="(max-width:767px) 100px, (max-width: 1179px) 220px, 280px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67//5/6/1/144561_INDEX-GettyImages-594826541.jpg" data-srcset="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67/5/6/1/144561_INDEX-GettyImages-594826541.jpg 100w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/172x115/5/6/1/144561_INDEX-GettyImages-594826541.jpg 172w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/220x148/5/6/1/144561_INDEX-GettyImages-594826541.jpg 220w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/280x188/5/6/1/144561_INDEX-GettyImages-594826541.jpg 280w" width="100" height="67" /></a><div class="storyDetails"><a href="https://www.chemistryworld.com/feature/1020.type" class="storyType">Feature</a><h3><a href="https://www.chemistryworld.com/features/firing-up-an-air-pollution-problem/3010673.article">Firing up an air pollution problem</a></h3><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2019-07-22T09:57:00Z&quot;}">2019-07-22T09:57:00Z</span></p><p>Wild fires adversely affect air quality nearby and far beyond. Nina Notman investigates this escalating problem</p></div></li><li class=""><a href="https://www.chemistryworld.com/news/unexpected-reactions-during-printing-could-have-health-implications/3008117.article" class="image"><img alt="Woman photocopying" class="lazyload" sizes="(max-width:767px) 100px, (max-width: 1179px) 220px, 280px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67//5/4/4/133544_shutterstock_718476220.jpg" data-srcset="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67/5/4/4/133544_shutterstock_718476220.jpg 100w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/172x115/5/4/4/133544_shutterstock_718476220.jpg 172w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/220x148/5/4/4/133544_shutterstock_718476220.jpg 220w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/280x188/5/4/4/133544_shutterstock_718476220.jpg 280w" width="100" height="67" /></a><div class="storyDetails"><a href="https://www.chemistryworld.com/research/28.type" class="storyType">Research</a><h3><a href="https://www.chemistryworld.com/news/unexpected-reactions-during-printing-could-have-health-implications/3008117.article">Unexpected reactions during printing could have health implications</a></h3><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-10-11T11:25:00Z&quot;}">2017-10-11T11:25:00Z</span></p><p>Surprising chemical differences between toner powders and particles emitted by printers</p></div></li></ul><div class="loadMoreButtonWrapper" data-load-more-button-wrapper=""><button type="button" class="button" data-load-more-button="" data-items-offset="3" data-items-to-load="10" data-loading-more-text="Loading more articles" data-ajax-url="https://www.chemistryworld.com/4014144/related?navcode=0&amp;sr=1">
												Load more articles
											</button></div></div></div><div class="fixedrightcolumn rightcolumn"><div id="ad-slot-c" class="ad">
<!-- /97414310/CW_MPU_Related -->
<div id='div-gpt-ad-1469192590885-5' class="ad-mpu">
<script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469192590885-5'); });
</script>
</div>
</div></div></div></div>

		</div>
	</div>

        
	<div class="container commentContainer restrictedcontent">
		<div class="inner-sleeve">
			<div class=" extras">
			<a id="commentsJump" class="scrollTarget"></a><div id="commentsHead"><div class="extras_heading"><h3><span>1</span> Reader's comment</h3></div></div>

				<div class="extrasStory">
					<div class="contentWrapper">
						<div id="comments_form" class="formbox"><div class="formbox_sleeve"><div class="commentWarningWrapper">
    <div class="commentWarningLeft">
        <span class="commentAvatar"></span>
        <span class="commentWarningText">You're not signed in. To link your comment to your profile, sign in now.</span>
    </div>
    <div class="commentWarningRight">
        <h3>Only registered users can comment on this article.</h3>
            <a class="popup signIn button" href="/sign-in">Sign in</a>
            <a class="button" href="http://account.chemistryworld.com/register?returl=https%3a%2f%2fwww.chemistryworld.com">Register</a>
    </div>
</div>
</div></div>
<div id="ajaxCommentsList" aria-live="polite" data-cache-bust="true" data-ajax-load-content="" data-url="/0/4014144/commentlist?cachetoken=1&amp;fh=1&amp;sort="></div>

					</div>
				</div>
				<div class="fixedrightcolumn rightcolumn"><div id="ad-slot-d" class="ad">
<!-- /97414310/CW_MPU_Comments -->
<div id='div-gpt-ad-1469192590885-3' class="ad-mpu">
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469192590885-3'); });
</script>
</div>
</div></div>
			</div>
		</div>
	</div>

        
	<div class="container primaryArticles">
		<div class="inner-sleeve">
			<div class="extras relatedarticles restrictedcontent"><div class="relatedarticles_sleeve"><div class="extras_heading"><h3>More News</h3></div><div class="extrasStory listBlocks"><div class="contentWrapper loadMoreItems" data-load-more-ajax=""><ul data-load-more-context=""><li class=""><a href="https://www.chemistryworld.com/news/mirror-image-enzyme-constructs-longest-ever-mirror-dna-strand/4014122.article" class="image layoutIcon pictureLayout"><img alt="An image showing two mirror image enzymes opposite each other. The enzymes are depicted as blue and purple swirly and helical lines" class="lazyload" sizes="(max-width:767px) 100px, (max-width: 1179px) 220px, 280px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67//7/9/5/514795_full_text_41587_2021_969_onlinepdf2_601313.jpg" data-srcset="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67/7/9/5/514795_full_text_41587_2021_969_onlinepdf2_601313.jpg 100w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/172x115/7/9/5/514795_full_text_41587_2021_969_onlinepdf2_601313.jpg 172w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/220x148/7/9/5/514795_full_text_41587_2021_969_onlinepdf2_601313.jpg 220w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/280x188/7/9/5/514795_full_text_41587_2021_969_onlinepdf2_601313.jpg 280w" width="100" height="67" /></a><div class="storyDetails"><a href="https://www.chemistryworld.com/research/28.type" class="storyType">Research</a><h3><a href="https://www.chemistryworld.com/news/mirror-image-enzyme-constructs-longest-ever-mirror-dna-strand/4014122.article">Mirror image enzyme constructs longest ever mirror DNA strand</a></h3><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2021-08-06T08:30:00Z&quot;}">2021-08-06T08:30:00Z</span></p><p>Since chirally inverted DNA is more stable than its natural counterpart, it can be used to encode secret messages</p></div></li><li class=""><a href="https://www.chemistryworld.com/news/giant-crystal-lattice-is-mesoporous-but-not-a-mof/4014121.article" class="image"><img alt="An image showing a unit cell" class="lazyload" sizes="(max-width:767px) 100px, (max-width: 1179px) 220px, 280px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67//7/9/0/514790_d1sc02497cf3_460796.jpg" data-srcset="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67/7/9/0/514790_d1sc02497cf3_460796.jpg 100w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/172x115/7/9/0/514790_d1sc02497cf3_460796.jpg 172w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/220x148/7/9/0/514790_d1sc02497cf3_460796.jpg 220w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/280x188/7/9/0/514790_d1sc02497cf3_460796.jpg 280w" width="100" height="67" /></a><div class="storyDetails"><a href="https://www.chemistryworld.com/research/28.type" class="storyType">Research</a><h3><a href="https://www.chemistryworld.com/news/giant-crystal-lattice-is-mesoporous-but-not-a-mof/4014121.article">Giant crystal lattice is mesoporous but not a MOF</a></h3><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2021-08-05T13:14:00Z&quot;}">2021-08-05T13:14:00Z</span></p><p>Non-covalent network has the largest unit cell among non-MOFs</p></div></li><li class=""><a href="https://www.chemistryworld.com/news/fire-in-russian-chemical-plant-kills-one-injures-six/4014132.article" class="image"><img alt="An image showing Kamensk-Shakhtinsky" class="lazyload" sizes="(max-width:767px) 100px, (max-width: 1179px) 220px, 280px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67//8/3/3/514833_shutterstock_editorial_6761880a_859851.jpg" data-srcset="https://d2cbg94ubxgsnp.cloudfront.net/Pictures/100x67/8/3/3/514833_shutterstock_editorial_6761880a_859851.jpg 100w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/172x115/8/3/3/514833_shutterstock_editorial_6761880a_859851.jpg 172w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/220x148/8/3/3/514833_shutterstock_editorial_6761880a_859851.jpg 220w,https://d2cbg94ubxgsnp.cloudfront.net/Pictures/280x188/8/3/3/514833_shutterstock_editorial_6761880a_859851.jpg 280w" width="100" height="67" /></a><div class="storyDetails"><a href="https://www.chemistryworld.com/business/1019.type" class="storyType">Business</a><h3><a href="https://www.chemistryworld.com/news/fire-in-russian-chemical-plant-kills-one-injures-six/4014132.article">Fire in Russian chemical plant kills one, injures six</a></h3><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2021-08-05T12:04:00Z&quot;}">2021-08-05T12:04:00Z</span></p><p>Government to investigate a fatal fire at military production facility in southern Russia</p></div></li></ul><div class="loadMoreButtonWrapper" data-load-more-button-wrapper=""><button type="button" class="button" data-load-more-button="" data-items-offset="3" data-items-to-load="10" data-loading-more-text="Loading more articles" data-ajax-url="https://www.chemistryworld.com/4014144/primary?navcode=283">
										Load more articles
									</button></div></div></div><div class="fixedrightcolumn rightcolumn"><div id="ad-slot-e" class="ad">
<!-- /97414310/CW_MPU_More -->
<div id='div-gpt-ad-1469192590885-4' class="ad-mpu">
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469192590885-4'); });
</script>
</div>
</div></div></div></div>
		</div>
	</div>

     <div class="container"><div class="inner-sleeve"><div id="rhcreflow-tabletportrait"></div><div id="rhcreflow-mobile"></div></div></div><div id="mobile-drop-zone"></div>

			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
		</div>
	</div>
</div>
			
<div id="footer" class="footer" role="contentinfo">
	<div class="container footerTopNavPageText">
		<div class="inner-sleeve">
			<div class="nav topNav"><ul><li class="first"><a href="https://www.chemistryworld.com/subscribe">Subscribe</a></li><li class=""><a href="https://www.chemistryworld.com/advertise">Advertise</a></li><li class=""><a href="https://www.chemistryworld.com/topics">Topics</a></li><li class=""><a href="https://www.chemistryworld.com/issues">Issues</a></li><li class="last"><a href="https://www.chemistryworld.com/contributors">Contributors</a></li></ul></div><div class="footerSocial">
       <!-- <span class="footerSocialText">Follow us</span> -->
        <ul>
            <li class="footerSocialFacebook">
                <a href="https://www.facebook.com/ChemistryWorld/" title="Follow on Facebook"></a>
            </li>
            <li class="footerSocialTwitter">
                <a href="https://twitter.com/ChemistryWorld#" title="Follow on Twitter"></a>
            </li>
            <li class="footerSocialLinkedin">
                <a href="https://www.linkedin.com/groups/1863015#" title="Connect on Linked in"></a>
            </li>
            <li class="footerSocialVimeo">
                <a href="https://vimeo.com/chemistryworld" title="Watch on Vimeo"></a>
            </li>
				<li class="footerSocialYoutube">
				    <a href="https://www.youtube.com/user/ChemistryWorldUK" title="Watch on YouTube"></a>
				</li>	 
            <li class="footerSocialRSS">
                <a href="/rss" title="Connect with us on RSS"></a>
            </li>
        </ul>
    </div> 
		</div>
	</div>
	<div class="container bottomNav"><div class="inner-sleeve"><ul><li class="first"><a href="https://www.chemistryworld.com/help">Help</a></li><li><a href="https://www.chemistryworld.com/contact">Contact</a></li><li><a href="https://www.chemistryworld.com/privacy">Privacy</a></li><li><a href="https://www.chemistryworld.com/cookies">Cookies</a></li><li><a href="https://www.chemistryworld.com/terms-of-use">Terms of use</a></li><li><a href="https://www.chemistryworld.com/accessibility">Accessibility</a></li><li><a href="https://www.chemistryworld.com/permissions">Permissions</a></li><li class="last mb__control">MB_0_Reg</li></ul></div></div>		
	<div class="bottom">
		<div class="container footerBottomNavPageText">
			<div class="inner-sleeve">
				<!-- RSC Global Footer -->

<div class="footer-block">
	<div class="sleeve">
	<a href="https://www.rsc.org">
		<svg version="1.1" id="rsc-group-logo-reversed" style="width: 160px;height: 70px;" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="17 14 134 42" xml:space="preserve"><title>Royal Society of Chemistry</title>
		<style type="text/css">
	.rscrev0{fill:#FFFFFF;}
	.rscrev1{fill:#EEDC00;}
	.rscrev2{fill:#97D700;}
	.rscrev3{fill:#48A9C5;}
	.rscrev4{opacity:0.5;fill:#48A9C5;}
	.rscrev5{opacity:0.5;fill:#EEDC00;}
</style>
<g>
	<g>
		<path class="rscrev0" d="M52.88,27.13h3.52c1,0,1.81,0.31,2.32,0.82c0.4,0.4,0.63,0.97,0.63,1.62v0.02c0,1.36-0.93,2.16-2.22,2.39
			l2.51,3.36h-1.13l-2.37-3.19h-0.02h-2.31v3.19h-0.92V27.13z M56.32,31.32c1.23,0,2.1-0.63,2.1-1.69v-0.02
			c0-1.01-0.77-1.62-2.09-1.62h-2.52v3.33H56.32z"/>
		<path class="rscrev0" d="M60.73,31.26v-0.02c0-2.27,1.69-4.25,4.18-4.25c2.49,0,4.16,1.96,4.16,4.23c0.01,0.01,0.01,0.01,0,0.02
			c0,2.27-1.69,4.25-4.18,4.25C62.4,35.49,60.73,33.53,60.73,31.26z M68.12,31.26v-0.02c0-1.87-1.36-3.39-3.22-3.39
			c-1.87,0-3.2,1.5-3.2,3.37v0.02c0,1.87,1.36,3.39,3.22,3.39C66.79,34.63,68.12,33.13,68.12,31.26z"/>
		<path class="rscrev0" d="M72.65,32.1l-3.4-4.96h1.12l2.76,4.11l2.78-4.11h1.07l-3.4,4.95v3.26h-0.93V32.1z"/>
		<path class="rscrev0" d="M79.96,27.07h0.86l3.73,8.27h-0.99l-0.96-2.17h-4.45l-0.97,2.17h-0.95L79.96,27.07z M82.24,32.34l-1.86-4.19
			l-1.87,4.19H82.24z"/>
		<path class="rscrev0" d="M85.93,27.13h0.92v7.36h4.6v0.86h-5.53V27.13z"/>
		<path class="rscrev0" d="M95.66,34.15l0.57-0.68c0.85,0.77,1.67,1.16,2.8,1.16c1.1,0,1.82-0.59,1.82-1.4v-0.02
			c0-0.76-0.41-1.2-2.13-1.56c-1.88-0.41-2.75-1.02-2.75-2.37v-0.02c0-1.29,1.13-2.24,2.69-2.24c1.19,0,2.04,0.34,2.87,1.01
			l-0.54,0.72c-0.76-0.62-1.52-0.89-2.36-0.89c-1.06,0-1.74,0.59-1.74,1.33v0.02c0,0.77,0.42,1.21,2.22,1.6
			c1.82,0.4,2.66,1.07,2.66,2.32v0.02c0,1.41-1.17,2.32-2.79,2.32C97.7,35.46,96.64,35.03,95.66,34.15z"/>
		<path class="rscrev0" d="M103.08,31.26v-0.02c0-2.27,1.69-4.25,4.18-4.25c2.49,0,4.16,1.96,4.16,4.23c0.01,0.01,0.01,0.01,0,0.02
			c0,2.27-1.69,4.25-4.18,4.25C104.75,35.49,103.08,33.53,103.08,31.26z M110.46,31.26v-0.02c0-1.87-1.36-3.39-3.22-3.39
			c-1.87,0-3.2,1.5-3.2,3.37v0.02c0,1.87,1.36,3.39,3.22,3.39C109.13,34.63,110.46,33.13,110.46,31.26z"/>
		<path class="rscrev0" d="M112.77,31.26v-0.02c0-2.32,1.73-4.25,4.14-4.25c1.48,0,2.37,0.53,3.19,1.3l-0.63,0.68
			c-0.69-0.66-1.46-1.13-2.57-1.13c-1.81,0-3.17,1.48-3.17,3.37v0.02c0,1.9,1.37,3.39,3.17,3.39c1.12,0,1.86-0.43,2.64-1.19
			l0.61,0.6c-0.85,0.87-1.79,1.44-3.27,1.44C114.51,35.49,112.77,33.62,112.77,31.26z"/>
		<path class="rscrev0" d="M121.62,27.13h0.92v8.22h-0.92V27.13z"/>
		<path class="rscrev0" d="M124.68,27.13h5.91v0.85h-4.99v2.81h4.46v0.85h-4.46v2.88h5.05v0.85h-5.97V27.13z"/>
		<path class="rscrev0" d="M134.43,27.99h-2.75v-0.86h6.43v0.86h-2.75v7.36h-0.93V27.99z"/>
		<path class="rscrev0" d="M142.16,32.1l-3.4-4.96h1.12l2.76,4.11l2.78-4.11h1.07l-3.4,4.95v3.26h-0.93V32.1z"/>
		<path class="rscrev0" d="M52.52,43v-0.02c0-2.27,1.69-4.25,4.18-4.25c2.49,0,4.16,1.96,4.16,4.23c0.01,0.01,0.01,0.01,0,0.02
			c0,2.27-1.69,4.25-4.18,4.25C54.19,47.22,52.52,45.26,52.52,43z M59.9,43v-0.02c0-1.87-1.36-3.39-3.22-3.39
			c-1.87,0-3.2,1.5-3.2,3.37v0.02c0,1.87,1.36,3.39,3.22,3.39C58.57,46.37,59.9,44.86,59.9,43z"/>
		<path class="rscrev0" d="M63.05,38.87h5.88v0.86h-4.95v2.93h4.43v0.85h-4.43v3.58h-0.92V38.87z"/>
		<path class="rscrev0" d="M77.87,47.22c-2.41,0-4.19-1.87-4.19-4.23v-0.02c0-2.34,1.75-4.25,4.26-4.25c1.54,0,2.47,0.52,3.22,1.27
			l-1.14,1.33c-0.63-0.58-1.27-0.93-2.09-0.93c-1.38,0-2.37,1.15-2.37,2.56v0.02c0,1.41,0.97,2.58,2.37,2.58
			c0.93,0,1.51-0.38,2.15-0.96l1.15,1.16C80.38,46.66,79.45,47.22,77.87,47.22z"/>
		<path class="rscrev0" d="M88.13,47.08v-3.3h-3.32v3.3h-1.8v-8.22h1.8v3.25h3.32v-3.25h1.8v8.22H88.13z"/>
		<path class="rscrev0" d="M92.24,47.08v-8.22h6.17v1.61h-4.38v1.67h3.86v1.61h-3.86v1.73h4.44v1.61H92.24z"/>
		<path class="rscrev0" d="M106.81,47.08v-5.36l-2.3,3.51h-0.05l-2.28-3.47v5.33h-1.76v-8.22h1.94l2.15,3.47l2.15-3.47h1.94v8.22H106.81
			z"/>
		<path class="rscrev0" d="M110.99,47.08v-8.22h1.8v8.22H110.99z"/>
		<path class="rscrev0" d="M118.09,47.2c-1.24,0-2.49-0.43-3.47-1.31l1.06-1.28c0.74,0.61,1.51,1,2.44,1c0.74,0,1.18-0.29,1.18-0.77
			v-0.02c0-0.46-0.28-0.69-1.65-1.04c-1.65-0.42-2.71-0.88-2.71-2.51v-0.02c0-1.49,1.19-2.48,2.86-2.48c1.19,0,2.21,0.38,3.04,1.04
			l-0.93,1.36c-0.72-0.5-1.44-0.81-2.13-0.81c-0.69,0-1.05,0.32-1.05,0.72v0.02c0,0.54,0.35,0.72,1.76,1.08
			c1.66,0.43,2.59,1.03,2.59,2.46v0.02C121.09,46.28,119.85,47.2,118.09,47.2z"/>
		<path class="rscrev0" d="M126.54,40.53v6.55h-1.8v-6.55h-2.49v-1.67h6.78v1.67H126.54z"/>
		<path class="rscrev0" d="M135.72,47.08l-1.75-2.63h-1.41v2.63h-1.8v-8.22h3.74c1.93,0,3.08,1.02,3.08,2.71v0.02
			c0,1.33-0.71,2.16-1.75,2.55l2,2.93H135.72z M135.75,41.67c0-0.77-0.54-1.17-1.41-1.17h-1.79v2.36h1.82
			c0.88,0,1.38-0.47,1.38-1.16V41.67z"/>
		<path class="rscrev0" d="M143.36,43.81v3.27h-1.8v-3.24l-3.14-4.98h2.1l1.95,3.3l1.99-3.3h2.04L143.36,43.81z"/>
	</g>
	<g>
		<path class="rscrev0" d="M48.41,25.16c-0.76-0.76-1.59-1.46-2.49-2.06c-0.89-0.61-1.85-1.13-2.86-1.56c-1.01-0.43-2.06-0.76-3.16-0.98
			s-2.23-0.34-3.39-0.34v6.64c0.7,0,1.39,0.07,2.06,0.21c0.66,0.14,1.31,0.34,1.92,0.6c0.61,0.26,1.19,0.58,1.73,0.95
			c0.54,0.37,1.05,0.79,1.51,1.25L48.41,25.16z"/>
		<path class="rscrev0" d="M43.73,44.36c-0.46,0.46-0.97,0.88-1.51,1.25c-0.54,0.37-1.12,0.69-1.73,0.95c-0.61,0.26-1.25,0.46-1.92,0.6
			c-0.66,0.14-1.35,0.21-2.06,0.21c-0.7,0-1.39-0.07-2.06-0.21c-0.66-0.14-1.31-0.34-1.92-0.6c-0.61-0.26-1.19-0.58-1.73-0.95
			c-0.54-0.37-1.05-0.79-1.51-1.25l-4.67,4.7c0.76,0.76,1.59,1.46,2.49,2.06c0.89,0.61,1.85,1.13,2.86,1.56
			c1.01,0.43,2.06,0.76,3.16,0.98S35.36,54,36.52,54c1.16,0,2.29-0.12,3.39-0.34s2.15-0.56,3.16-0.98c1.01-0.43,1.96-0.95,2.86-1.56
			c0.89-0.61,1.73-1.3,2.49-2.06L43.73,44.36z"/>
	</g>
	<path class="rscrev1" d="M29.3,44.36c-0.46-0.46-0.88-0.97-1.25-1.52s-0.68-1.13-0.94-1.74s-0.46-1.26-0.59-1.92
		c-0.14-0.67-0.21-1.36-0.21-2.07H19.7c0,1.17,0.12,2.3,0.34,3.4s0.55,2.16,0.98,3.17c0.43,1.01,0.95,1.97,1.55,2.87
		c0.6,0.9,1.29,1.74,2.05,2.5L29.3,44.36z"/>
	<path class="rscrev2" d="M26.31,37.11c0-0.71,0.07-1.4,0.21-2.07c0.14-0.67,0.34-1.31,0.59-1.92s0.57-1.2,0.94-1.74
		s0.78-1.05,1.25-1.52l-4.67-4.7c-0.76,0.76-1.45,1.6-2.05,2.5c-0.6,0.9-1.12,1.86-1.55,2.87s-0.76,2.07-0.98,3.17
		s-0.34,2.24-0.34,3.4H26.31z"/>
	<path class="rscrev3" d="M29.3,29.86c0.46-0.46,0.97-0.88,1.51-1.25c0.54-0.37,1.12-0.69,1.73-0.95c0.61-0.26,1.25-0.46,1.92-0.6
		c0.66-0.14,1.35-0.21,2.06-0.21v-6.64c-1.16,0-2.29,0.12-3.39,0.34s-2.15,0.56-3.16,0.98c-1.01,0.43-1.96,0.95-2.86,1.56
		s-1.73,1.3-2.49,2.06L29.3,29.86z"/>
	<path class="rscrev4" d="M40.15,18.35C38.97,18.12,37.76,18,36.52,18c-1.31,0-2.59,0.13-3.83,0.39c-1.24,0.25-2.43,0.63-3.57,1.11
		c-1.14,0.48-2.22,1.07-3.23,1.76c-1.01,0.69-1.95,1.47-2.81,2.33s-1.64,1.81-2.32,2.83l9.14,6.19c0.29-0.43,0.62-0.83,0.98-1.19
		c0.36-0.36,0.76-0.69,1.18-0.98c0.43-0.29,0.88-0.54,1.36-0.74c0.48-0.2,0.98-0.36,1.5-0.47c0.52-0.11,1.06-0.16,1.61-0.16
		c0.52,0,1.03,0.05,1.53,0.15L40.15,18.35z"/>
	<path class="rscrev5" d="M30.86,42.79c-0.36-0.36-0.69-0.76-0.98-1.19c-0.29-0.43-0.54-0.88-0.74-1.37s-0.36-0.99-0.47-1.51
		c-0.11-0.52-0.16-1.07-0.16-1.62c0-0.52,0.05-1.04,0.15-1.53l-10.82-2.11c-0.23,1.18-0.35,2.4-0.35,3.65
		c0,1.32,0.13,2.61,0.39,3.85s0.63,2.44,1.11,3.59c0.48,1.14,1.07,2.23,1.75,3.25c0.68,1.02,1.46,1.96,2.32,2.83
		c0.86,0.86,1.8,1.65,2.81,2.33l6.16-9.18C31.62,43.48,31.22,43.15,30.86,42.79z"/>
</g>
</svg>
</a>
		<div class="footer-block-content">
			<nav>
				<ul>
				  <li><a href="https://www.rsc.org/about-us/">Our mission</a></li>
				  <li><a href="https://www.rsc.org/news-events/">News and events</a></li>
				  <li><a href="https://www.rsc.org/campaigning-outreach/">Campaigns</a></li>
				  <li><a href="https://www.rsc.org/awards-funding/">Awards and funding</a></li>
				  <li><a href="https://www.rsc.org/campaigning-outreach/global-challenges/">Global challenges</a></li>
				  <li><a href="https://www.rsc.org/support-us/">Support our work</a></li>
				</ul>
			</nav>
			<p><span class="footer-copyright">&copy; Royal Society of Chemistry <script type="text/javascript">
  document.write(new Date().getFullYear());
</script></span><span class="footer-charity-number">Registered charity number: 207890</span></p>
		</div>
	</div>
</div>
				<p class="webvision">Site powered by <a href="https://www.abacusemedia.com/webvisioncloud">Webvision Cloud</a></p>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
	
    <script src="/Magazine/core.js?p=6491810872500341" defer></script>

	
	<!-- Global_JavaScript Footer -->

<!-- Google AdSense -->
<script data-ad-client="ca-pub-7021279776415627" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google knowledge panel -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Chemistry World",
  "logo": "https://pbs.twimg.com/profile_images/875365794745638919/he2breqo_400x400.jpg",    
  "url": "https://www.chemistryworld.com/",
  "sameAs": [
    "https://www.facebook.com/ChemistryWorld/",
    "https://twitter.com/ChemistryWorld",
    "https://www.linkedin.com/groups/1863015",
    "https://plus.google.com/+chemistryworld"
    ]
}
</script>

<script>
// DOM READY CALLS
$(document).ready(function() {
    accordionToggle();
    showMssgBlock2();
	 mssgHandler();
	 showNotifyBar();
	 toggleNotifyBar();
	 closeNotifyBar();
	 showIpName();
	 toggleIpName();
});

// AJAX SUCCESS CALLS
$(document).ajaxSuccess(function(event, xhr, settings) {
  var ajaxURL = settings.url;
  if (ajaxURL.indexOf("/ajax/most") > -1) {
    mostBlock();
  }
    
/*  else if (ajaxURL.indexOf("ipmessage") > -1) {
    //ipMssg2();
  }*/
  
/*  else if (ajaxURL.indexOf("message_blocks") > -1) {
    closeMssgBlock();
  }*/
});
</script>
<script>
function showMssgBlock2(){
var mb__exists = document.querySelector('.mb__control') !== null;
  var hasMBCookie = getCookie('MB__closed') == 'True';
  if ((glbl.showMssg) && (mb__exists) && (!hasMBCookie)) {
    var mb__trigger = document.getElementsByClassName("mb__control")[0].innerHTML;
    $("#MB_Pos").load("/Uploads/l/v/r/mb_content_20210427_130127.html #" + mb__trigger, function(){
	   mbevent('Shown');
	 });
  }
}

function closeMssgBlock2(){
  $('#MB_Pos').on('click', '.mb__close', function(){
    setCookie("MB__closed","True",1);
    $(".mb_bottom_fixed").slideUp(300);
	 mbevent('Closed');
  });
}

function clickMssgBlock(){
  $('#MB_Pos').on('click', '.mb_main_cta .button', function(){
	 mbevent('Clicked');
  });
}

function mbevent(action){
  var mbType = $('#MB_Pos').children().attr('id');
  window.dataLayer.push({
    'event': 'mbevent',
    'mbCat': 'Message block',
    'mbAct': action,
    'mbLab': mbType,
  });
}

function retUrls(){
$('.mb_bottom_fixed').find('a.ad-append-return').each(function(){
    this.href = this.href + (this.href.indexOf("?") >= 0 ? "&" : "?") + "returl=" + encodeURIComponent(location.href.replace("?adredir=1", "").replace("&adredir=1", ""))
});}

function mssgHandler() {
  var mutateCount = 0;
  var observer = new MutationObserver(function (mutations, observer) {
    mutations.forEach(function (mutation) {
      [].slice.call(mutation.addedNodes).forEach(function (addedNode) {
        if (addedNode.classList.contains('mb_bottom_fixed') && mutateCount === 0) {
          mutateCount ++;
          closeMssgBlock2();
			 clickMssgBlock();
          retUrls();
          ipNameParam();
          observer.disconnect();
        }
      });
    });
	 observer.disconnect();
  });
var config = {childList: true,};
var target1 = document.getElementById('masthead');
var target2 = document.getElementById('MB_Pos');
observer.observe(target1, config);
observer.observe(target2, config);
}

function ipNameParam() {
    if ($('a#ipregister').length) {
      var ipNameURI = encodeURIComponent(glbl.userIPName);
      var ipRegURL = "https://account.chemistryworld.com/register?campaigncode=CWRIP1704&ipcompany=" + ipNameURI + "&returl=" + encodeURIComponent(location.href);
    $("a#ipregister").attr("href", ipRegURL);
    }
}
  
</script>
<!-- Ad tracking - suspended
<script>
// LISTENERS
window.adRender = window.adRender || [];
window.adView = window.adView || [];
googletag.cmd.push(function() {
  /* Render */
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    var slot = event.slot;
    var internalAd = [55500670,55889350,63943390].indexOf(event.advertiserId) > -1;
    var adsenseAd = (event.campaignId == '483017590');
    var slotId = slot.getSlotElementId();
    var adType = (event.isEmpty) ? 'Empty' : (adsenseAd) ? 'AdSense' : (internalAd) ? 'Internal' : 'External';
	  if (adRender.indexOf(slotId) <0 ) {
      window.dataLayer.push({
        'event': 'adRender',
        'adCategory': 'Advertising',
        'adRenderAction': (event.isEmpty) ? 'Empty' : 'Loaded',
        'adRenderLabel': getArrayVal(slotIndex,'id',slotId,'label') + " | " + adType,
        'adSizeAction': 'Size',
        'adSizeLabel': (event.size) ? getArrayVal(slotIndex,'id',slotId,'label') + " | " + event.size[0] + "x" + event.size[1] : null,
      });
    }
    adRender.push(slotId);
    newArrayVal(slotIndex,'id',slotId,'type',adType);
  });
  /* Active View */
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
	 var slotId = slot.getSlotElementId();
    if (adView.indexOf(slotId) <0 ) {
      window.dataLayer.push({
        'event': 'adView',
        'adCategory': 'Advertising',
        'adViewAction': 'Viewable',
        'adViewLabel': getArrayVal(slotIndex,'id',slotId,'label'),
		});
		adView.push(slotId);
    }
  });
});

/* Click detection */
var mouseOverAd = false;
$(document).ready(function() {
$("#wrapper").on( "mouseover", "iframe[ id *= google ]", throttle(adMouseOver, 200));
$("#wrapper").on( "mouseout", "iframe[ id *= google ]", throttle(adMouseOut, 200));
window.addEventListener("blur", function(){
    if (mouseOverAd){
      window.dataLayer.push({
        'event': 'adClicked'
      });
    }
  });
});

function adMouseOver(){
  mouseOverAd = true;
  var slotId = event.target.closest('div[id^="div-gpt"]').getAttribute('id');
  window.dataLayer.push({
    'adClickLabel': getArrayVal(slotIndex,'id',slotId,'label') + " | " + getArrayVal(slotIndex,'id',slotId,'type'),
  });
}

function adMouseOut(){
  mouseOverAd = false;
}
</script>
-->

	
    
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Article",
  "description": "Permissible limits for certain polycyclic aromatic hydrocarbons to fall 50-fold in 2022",
  "image": "https://d2cbg94ubxgsnp.cloudfront.net/Pictures/2000xAny/9/0/9/514909_shutterstock_1314610493_627076.jpg",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chemistryworld.com/news/europe-raises-the-bar-for-carcinogens-in-artificial-turf-pitches/4014144.article"
  },
  "author": {
    "@type": "Person",
    "name": "Anthony King"
  },
  "dateCreated": "2021-08-06",
  "dateModified": "2021-08-09",
  "datePublished": "2021-08-09",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": false,
    "cssSelector": ".restrictedcontent"
  },
  "headline": "Europe raises the bar for carcinogens in artificial turf pitches",
  "isAccessibleForFree": false,
  "publisher": {
    "@type": "Organization",
    "name": "Chemistry World",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.chemistryworld.com/magazine/dest/graphics/logo/logo.png"
    }
  }
}</script>
    

	
 </body>
</html>